Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Leerlauf zwischen 4. und 5. Gang

Erstellt von AMGaida, 11.10.2005, 13:23 Uhr · 22 Antworten · 5.638 Aufrufe

  1. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard Leerlauf zwischen 4. und 5. Gang

    #1
    Mir ist auf den letzten 3000 km mit meiner 1150GS Adventure zweimal bei relativ schlampigem Schalten ein Leerlauf zwischen dem 4. und 5. Gang aufgefallen. Die Ganganzeige zeigte noch den 4. Gang an, ich hatte in den 5. Gang hochschalten wollen, war aber im Leerlauf gelandet.

    Kennt das jemand bzw. kann das schon mal vorkommen? Hat das irgendetwas zu bedeuten?

    Danke für sachdienliche Hinweise.

  2. Registriert seit
    07.09.2004
    Beiträge
    253

    Standard Re: Leerlauf zwischen 4. und 5. Gang

    #2
    Zitat Zitat von AMGaida
    Mir ist auf den letzten 3000 km mit meiner 1150GS Adventure zweimal bei relativ schlampigem Schalten ein Leerlauf zwischen dem 4. und 5. Gang aufgefallen. Die Ganganzeige zeigte noch den 4. Gang an, ich hatte in den 5. Gang hochschalten wollen, war aber im Leerlauf gelandet.

    Kennt das jemand bzw. kann das schon mal vorkommen? Hat das irgendetwas zu bedeuten?

    Danke für sachdienliche Hinweise.
    Hi Andreas,

    ja, das kenne ich auch.......das passiert immer dann, wenn ich zu schnell und zu hastig schalten will........scheint aber normal zu sein, denn mein Getriebe wurde erst kürzlich repariert (Schaltwelle gebrochen) und dabei genauestens ausdistanziert und das Problem ist immer noch da......es sollte also völlig ok sein.

  3. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard R1150GS und R1150Gs Adventure

    #3
    Hallo Andreas
    Der Leerlauf zwischen den Gängen, wenn nicht sauber geschaltet wird ist völlig normal. Wie meine Q neu war hatte ich auch genau das Gleiche, einfach etwas kräftiger durchschalten und alles ict Ok.

  4. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #4
    Na wenn Ihr meint.
    Ich hab jetzt sogar meine alten (dünneren) Stiefel noch mal herausgekramt, weil ich damit mehr Gefühl für den Schalthebel habe. Damit komme ich gut klar... vllt. einfach Gewöhnungssache.

  5. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #5
    Hallo Andreas!

    Das Wichtigste ist nach wie vor, beim Schaltvorgang den Schalthebel
    vorzubelasten und zwar solange, bis der Schaltvorgang einschliesslich
    Einkuppeln beendet ist.

    Wenn dir das in Fleisch und Blut übergegangen ist, hast du keine Probleme mehr beim Schalten.

    Gruß aus Bayern
    BMW - Max

  6. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #6
    Hallo Max,

    danke für den Tipp, das hatte ich schon mal irgendwo gelesen und komme damit auch gut zurecht. Warum es Japaner schaffen Getriebe zu bauen, wo das nicht nötig ist, frage ich mich aber jetzt nicht...

  7. Registriert seit
    26.01.2005
    Beiträge
    1.223

    Standard

    #7
    Zitat Zitat von AMGaida
    Warum es Japaner schaffen Getriebe zu bauen, wo das nicht nötig ist, frage ich mich aber jetzt nicht...
    ...und uns besser auch nicht...

  8. Spätzünder Gast

    Standard

    #8
    Naa, Andreas,

    ob das so stimmt ? :?: Fahr´nen Japaner und hänge auch des öfteren im Leerlauf zwischen dem 5. und 6. Gang fest.

    Ist wahrscheinlich wirklich das Konstruktionsprinzip. Hier hilft wirklich nur "sauberes" schalten.

    Bis später und ...

  9. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #9
    Hi Stefan.

    Na klar, es gibt immer mal gute und schlechte, aber ich bin 12 jahre lang Kawasaki und Yamaha gefahren und beide Getriebe hatten keine Macken, Probleme, Schaltschläge, undgewollte Leerlaufpositionen etc.
    Ich gewöhne mich dran und die Q hat nunmal ihren eigenen Charme... aber ich sach ja nur. 8)

  10. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #10
    Hi zusammen,

    muss noch mal auf das Thema zurück kommen. Gestern war ich unterwegs. plötzlich flog der 5. Gang kurz nach dem Schalten raus und ich landete im Leerlauf. Ok, schlampig geschaltet, kann ja sein.

    Später fuhr ich schon einige Zeit lang im 6. Gang und fuhr Konstantgeschwindigkeit, als plötzlich der 6. Gang rausflog. Das ist mir bisher noch nie passiert...

    Hat jemand von Euch Tipps oder Erfahrungen, was man da machen kann??? Laufleistung ist jetzt 7000 km, ich bin 3 Monate aus der Garantie raus. :roll:


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Leerlauf einstellen
    Von 1bmwgs1 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 15
    Letzter Beitrag: 07.10.2014, 18:24
  2. Klackern im Leerlauf
    Von mac1-2-3 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 11
    Letzter Beitrag: 27.10.2011, 22:10
  3. Harter Leerlauf...
    Von Grafenwalder im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 28.08.2010, 00:34
  4. Leerlauf
    Von Dao im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 07.04.2008, 11:06
  5. Leerlauf zw 4. und 5. Gang
    Von mekkimarv im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 24.08.2007, 10:47