Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Leistungsfrage

Erstellt von lemmi+Q, 07.03.2010, 22:13 Uhr · 18 Antworten · 2.091 Aufrufe

  1. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard Leistungsfrage

    #1
    Hallo zusammen,
    ich habe ein Problem, naja eher meine Q.
    Ich war heute ausnahmsweise mal auf der Autobahn, bis 140 km/h war auch alles gut. Nur weiter / schneller ging es auch nicht! Das war nicht nur ein Leistungsloch, das war ein Abgrund! Gut die letzte Synchronisation der Vergaser ist schon her, aber kann es das sein?
    Ich hoffe ihr habt Tips für mich.

    Gruss
    Martin

  2. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #2
    Das hat mit der Leistung nichts zu tun. Fahr mal die gleiche Drehzahl im 2. oder 3. Gang, also langsamer und mit weniger Nebengeräuschen und teste, ob der Motor da auch nicht weiter drehen will. Das hängt meiner Meinung nach mit der Synchronisation zusammen, so war es zumindest bei mir. Der Motor hat bei 4.800 und knapp über 5.000 U/min starke Hänger und wollte nicht weiterdrehen.

  3. Registriert seit
    23.05.2008
    Beiträge
    52

    Standard

    #3
    Zitat Zitat von lemmi+Q Beitrag anzeigen
    Hallo zusammen,
    ich habe ein Problem, naja eher meine Q.
    Ich war heute ausnahmsweise mal auf der Autobahn, bis 140 km/h war auch alles gut. Nur weiter / schneller ging es auch nicht! Das war nicht nur ein Leistungsloch, das war ein Abgrund! Gut die letzte Synchronisation der Vergaser ist schon her, aber kann es das sein?
    Ich hoffe ihr habt Tips für mich.

    Gruss
    Martin
    Hallo Martin,
    ich nehme an das es bei deiner Q ein Problem gibt, welches weis ich nicht. Aber du kannst definitiv nicht von einem Synro-Problem ausgehen.Weil bei einer Vollast-Fahrt die Syncro nicht ausschlagegebend ist, da ja beide Drosselklappen voll offen sind.

    gruß
    Stephan

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Zitat Zitat von Rooooar Beitrag anzeigen
    ...
    Aber du kannst definitiv nicht von einem Synro-Problem ausgehen.Weil bei einer Vollast-Fahrt die Syncro nicht ausschlagegebend ist, da ja beide Drosselklappen voll offen sind.
    ...
    Es sind nicht zwingend beide DKs voll offen. Hinkt eine DK aufgrund eines zu lang eingestellten Zuges hinterher, dann ist die andere bereits am Anschlag und die zweite nicht. Da die erste bereits am Anschlag ist und die Ansteuerung über den Verteiler erfolgt, kann am Gasdrehgriff nicht weiter gedreht werden.
    Der Längenunterschied in den Zügen müsste im vorliegenden Fall aber bereits so groß sein, dass die Gasannahme schon recht unwillig ist.
    Der Zug an der rechten DK sitzt aber schon in seiner Verstellhülse und nicht darauf? Das wäre eine Möglichkeit. Der Motor müsste dann aber auch schon im Stand merklich unrund laufen.

  5. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #5
    Spritfilter (fast) dicht?

    (Brauchst du Uhren zum synchronisieren?)

  6. Registriert seit
    16.02.2009
    Beiträge
    55

    Standard

    #6
    Hi,

    ich hatte mal ein ähnliches Problem.
    Bei mir war es ein Problem der Tankbelüftung, sprich der Motor hat nicht genug Sprit bekommen. Könnte natürlich auch am Spritfilter liegen.

    Gruß

    Sebastian

  7. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #7
    Ich seh schon, das wird eine Ordentliche Bastelaktion! Bei dem Wetter keine Vergnügen. Ich habe nur ein Carprot
    Den Filter wollt ich dieses Frühjahr sowieso wechseln. Der liegt auch schon in der Kiste. Den Tank habe ich, natürlich, gerade voll gemacht!
    Ich glaube ich muss mal mit meinem Chef reden, ob ich die Q nicht in eine unserer technikzentralen schieben kann Da ist es immer so schön warm drin und da hat es immer ganz viel Licht. Eigentlich optimal.

    @Benno
    Uhren habe ich, danke für das Angebot.

  8. Registriert seit
    24.08.2008
    Beiträge
    447

    Standard .

    #8
    Hallo Martin,

    ganz so warm ist es in meiner Garage nicht aber wenn Du möchtest können wir das auch bei mir durchführen. Vieleicht hat Benno ja Zeit und wir können dann mal gemeinsam "synchen" !

    Der Filterwechsel ist mit leerem Tank wirklich angenehmer!!

    Gruß
    Thorsten

  9. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #9
    Vieleicht hat Benno ja Zeit
    Lässt sich sicherlich einrichten.

    Thema Tankbelüftung: Mach mal eine Testfahrt mit offenem Deckel, dann wissen wir weiter.

  10. Motoduo Gast

    Standard

    #10
    Benno hat zu 90 % mit seiner Vermutung "Spritfilter" recht ...behaupte ich mal....

    Gruß Alex


 
Seite 1 von 2 12 LetzteLetzte