Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Linke Schaltereinheit feucht?

Erstellt von GSMän, 29.09.2012, 18:56 Uhr · 15 Antworten · 922 Aufrufe

  1. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #11
    Bin inzwischen etwas ratlos!


    Habe die Schaltereinheit links nun komplett gereinigt. Die Taster sind in der Tat vergossen. Ich kann mir kaum vorstellen, dass dort die Ursache für das permanente "Links Blinken" liegt.



    Ich habe dann den Tank abgenommen, um die weiteren Stecker zu kontrollieren. Offensichtlich war nichts.
    Allerdings blinkt es auch weiter links, wenn ich den von der linken Armatur kommenden Stecker (roter Kreis) trenne. Wie kann das sein?



    Wo kann ich noch suchen?

  2. ED
    Registriert seit
    16.02.2008
    Beiträge
    802

    Standard

    #12
    Irgendwo muss der Strom trotz Schalter durchgehen und hast Du das Blinkerrelais schon geprüft?

  3. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #13
    Nein, das Blinkerrelais hab ich noch nicht gecheckt. Wüsste ad hoc auch nicht, obs allein am Relais liegen kann bzw. wie ich das testen kann.

  4. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #14
    Hi
    Zieh doch mal das blau-braune Kabel aus dem schwazen Stecker.Dann sollte der Blinker links nicht mehr einzuschalten sein.Wenn es sich dann immer noch selbstständig einschaltet must du richtung Kabelbaum oder Relais suchen.

    gruss Jerry


    two beer or not two beer shakesbeer

  5. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #15
    Zitat Zitat von jerry-Q Beitrag anzeigen
    Hi
    Zieh doch mal das blau-braune Kabel aus dem schwazen Stecker.Dann sollte der Blinker links nicht mehr einzuschalten sein.Wenn es sich dann immer noch selbstständig einschaltet must du richtung Kabelbaum oder Relais suchen.

    gruss Jerry


    two beer or not two beer shakesbeer
    Ich hatte den kompletten Stecker getrennt und es blinkte weiter!

  6. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #16
    Wenn der Blinker trotz gezogenem Stecker selbstständig an geht,hast du wahscheinlich ein problem mit dem Kabelbaum.Blau-braunes kabel direkt am Blinkrelais trennen oder Stecker vom Blinkrelais abziehen und mit Ohmmeter das bl-br Kabel gegen Masse prüfen.Es darf kein druchgang zur Masse haben.Weiter blinken nach abziehen des schwarzen Steckers ist richtig.

    Jerry


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. R 1100 GS Ölverbrauch + Zylinder rechts feucht
    Von IngoGS1100 im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 29.05.2012, 17:57
  2. Nackenschmerzen nach feucht-nasser Fahrt
    Von V-Twin-Maniac im Forum Motorrad allgemein
    Antworten: 7
    Letzter Beitrag: 20.06.2011, 09:26
  3. Enduro Lenker: Schaltereinheit rechts
    Von HP2Sascha im Forum HP2-Technik
    Antworten: 1
    Letzter Beitrag: 02.05.2011, 11:14
  4. Suche Blinkrelais;Blinkerschalter re bzw Schaltereinheit
    Von kmkler im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 26.10.2009, 21:07
  5. Stecker in der linken Schaltereinheit
    Von peter-k im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.06.2007, 19:54