Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25

Mal was Neues: I-ABS Problem!!

Erstellt von larsonv, 15.08.2012, 19:15 Uhr · 24 Antworten · 3.892 Aufrufe

  1. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #11
    Moin Moin,

    vielen Dank für die weiteren Tipps. Ich weiss nicht genau warum ich diese eine Kleinigkeit verdrängt habe, aber was mir gerade einfällt: Der linke Bremssattel war bei meiner letzten Fahrt fest. Das Problem des BKV bestand zu dem Zeitpunkt aber schon. Die Bremsflüssigkeit wurde vor 5000km Ende 2009 gewechselt. Welche Reparaturanleitung bräuchte ich zum Wechseln der Bremsflüssigkeit meiner I-ABS BMW?

    Zu den anderen Kommentaren/Infos: Batterie ist definitiv gut, Bremshebel ist/sind leichtgängig, neueste Version für das GS911 ist drauf, die Zusatzfunktionen wurden durchgecheckt (soweit es durch den Fehler möglich war).

    @GS Peter: der Handbremshebel war es nicht (obwohl ich noch immer wünschte, dass es solch eine Kleinigkeit sein würde)

    Fazit: Auch wenn ich es nicht ganz verstehe, warum an der control unit des vorderen Bremskreises 127 Bar anliegen sollten wenn der vordere linke Bremssattel nicht ganz gängig ist, so werde ich wohl doch den erstmal überprüfen müssen.

    Also bräuchte ich nur noch den Tipp wo ich eine Anleitung her bekomme und welche Werkzeuge ich zum Durchspülen benötige .

    Vielen Dank euch!

    Lars

  2. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #12
    @ElchQ: auf Punkt 7 komme ich evtl noch zurück! Danke

  3. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #13
    Zitat Zitat von larsonv Beitrag anzeigen
    Fazit: Auch wenn ich es nicht ganz verstehe, warum an der control unit des vorderen Bremskreises 127 Bar anliegen sollten wenn der vordere linke Bremssattel nicht ganz gängig ist, so werde ich wohl doch den erstmal überprüfen müssen.
    127 bar
    kann 127 auf einen Logikfehler/Sensorfehler hindeuten, da "127" = 2^7-1 ist ??
    vielleicht meldet ein sensor einen "unendlich hohen" Druck im System,
    der dann das i-ABS in "Notbetrieb" sprich "ABS ist aus" gehen läßt,
    ev. "nur" Sensor defekt

  4. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.769

    Standard

    #14
    und mal bei BMW checken lassen?

    Ist das keine Alternative?

  5. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #15
    So lese ich es in der GS911 Software ab. Die anderen 3 Werte liegen zwischen 17 und 20 Bar - ohne Betätigung der Bremse - wenn die Zündung an ist ohne dass der Motor läuft... und dann wäre da noch der Fehler, dass der BKV bzw. Elektromotor auf Dauerfeuer geht, sobald man den Fussbremshebel betätigt.

  6. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #16
    @Topas: sehr ungern! Moped ist schon ziemlich zerlegt und nächste Werkstatt 50km entfernt.

  7. Registriert seit
    28.12.2007
    Beiträge
    76

    Standard

    #17
    Update! Nichts scheint unmöglich dank cleverer Forum Mitglieder wie ElchQ. Warst eine 1A Hilfe!! Gruß Lars

  8. Registriert seit
    30.12.2015
    Beiträge
    55

    Standard

    #18
    Hallo,
    zu Punkt7. Ist der Modulator noch da? Welche Nummer hat dies? Meine hat S2AB 90038 R 1150 GS Bj. 2003.
    Bitte um Rückantwort. Danke.
    Bikergrüße Ferdi

  9. Registriert seit
    26.03.2009
    Beiträge
    477

    Standard

    #19
    Hallo Biker Ferdi,

    als Erstes sollte man im Forum lernen, auf das Beitragsdatum zu schauen. Der Modulator aus 2012 ist wahrscheinlich schon ausgewandert oder in Rente.

  10. Registriert seit
    30.12.2015
    Beiträge
    55

    Standard

    #20
    Hallo Ralf,

    das Datum habe ich schon gesehen. Ein Versuch war es trotzdem Wert.

    Gruß Ferdi


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Neues Problem mit dem Abblendlicht
    Von Horni im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 01.08.2011, 11:01
  2. Neues Problem
    Von hebbe im Forum Smalltalk und Offtopic
    Antworten: 14
    Letzter Beitrag: 22.07.2008, 14:20
  3. neues spiel - neues glück
    Von Chefe im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 24.04.2006, 10:28
  4. neues altes Mopped (R100GS) und ein Problem
    Von onkeltomshuette im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 09.09.2005, 15:24
  5. Antworten: 2
    Letzter Beitrag: 16.03.2005, 17:57