Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Manchmal springt Gang - Getriebe?

Erstellt von mac1-2-3, 10.10.2012, 09:58 Uhr · 13 Antworten · 1.315 Aufrufe

  1. Registriert seit
    27.09.2011
    Beiträge
    474

    Standard Manchmal springt Gang - Getriebe?

    #1
    Selten aber doch springt der zweite Gang (kurz nachdem ich ihn eingelegt habe, also nicht nach längerer Fahrt) in den Leerlauf runter und auf Tour - auch selten aber doch ein hoher Gang (ich glaube nur der 5.) einen Gang runter (auch eher kurz nachdem ich ihn eingelegt habe, also nicht nach längerer Fahrt in dem Gang).
    Wie gesagt, kommt beides selten vor, aber eben bei den 10.000 km, die ich die ADV jetzt habe schon einige Male ( ca. 10 Mal oder etwas mehr). Deswegen frage ich mich, ob ich da jeweils unsauber (weil schnell) geschaltet habe oder ist es das Getriebe bzw. ist das normal, dass es ab und zu passiert? BJ 2003, 54.000 km. Wenn ich langsamer fahre und langsamer schalte passiert es nicht. Nur dann wenn es zügig dahingeht. Und beim zweiten Gang nur dann wenn ich früh und schnell in den zweiten schalte, nicht wenn ich den ersten etwas höher drehe (z.B. 4000 Umdrehungen) und dann in den zweiten schalte.

    Gruß,
    Mac

  2. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #2
    Wenn man schnell und problemlos zu schaltende Japaner-Getriebe kennt, hat man diese Probleme gerne mal. Das Getriebe der 1150er ist anspruchsvoller was das saubere Schalten angeht.

    Ging mir am Anfang auch so, ich bin zwischen 4. und 5. Gang gelandet oder der 6. sprang besonders bei Bergaufpassagen mit Sozius/Gepäck gerne plötzlich raus... unterm Strich waren das aber alles Umstellungsprobleme. Seitdem ich die GS mit etwas Ruhe und mit kräftigem "Tritt" schalte, rutscht kein Gang mehr raus. Ist halt so... find ich nicht toll, aber hab mich inzwischen dran gewöhnt.

  3. Registriert seit
    28.08.2012
    Beiträge
    391

    Standard

    #3
    Mir hat es geholfen den Gangschaltungshebel etwas weiter nach unten, senkrechter ein zu stellen, hat Wunder gewirkt.

  4. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #4
    @ Gaida
    Ging mir am Anfang auch so, ich bin zwischen 4. und 5. Gang gelandet oder der 6. sprang besonders bei Bergaufpassagen mit Sozius/Gepäck gerne plötzlich raus... unterm Strich waren das aber alles Umstellungsprobleme. Seitdem ich die GS mit etwas Ruhe und mit kräftigem "Tritt" schalte, rutscht kein Gang mehr raus. Ist halt so... find ich nicht toll, aber hab mich inzwischen dran gewöhnt

    Stimmt, sehe ich genau so ...

    Japaner hatten das aber auch , wenn ich so an meine XS 1100 denke , vom 1,rsten in den 2.ten Gang
    der musste auch bewusst geschaltet werden.

  5. Registriert seit
    31.12.2011
    Beiträge
    199

    Standard

    #5
    stimmt, das ist leider normal. Ich merke vor allem einen Unterschied ob ich meine dicken unbeweglichen Endurostiefel anhabe oder leichtere Schuhe...
    Ich habe den Schalthebel kugelgelagert mit dem Satz von GS-Runner, damit ist's schon etwas besser geworden.

  6. Registriert seit
    27.09.2011
    Beiträge
    474

    Blinzeln

    #6
    Zitat Zitat von AMGaida Beitrag anzeigen
    Wenn man schnell und problemlos zu schaltende Japaner-Getriebe kennt, hat man diese Probleme gerne mal. Das Getriebe der 1150er ist anspruchsvoller was das saubere Schalten angeht.

    Ging mir am Anfang auch so, ich bin zwischen 4. und 5. Gang gelandet oder der 6. sprang besonders bei Bergaufpassagen mit Sozius/Gepäck gerne plötzlich raus... unterm Strich waren das aber alles Umstellungsprobleme. Seitdem ich die GS mit etwas Ruhe und mit kräftigem "Tritt" schalte, rutscht kein Gang mehr raus. Ist halt so... find ich nicht toll, aber hab mich inzwischen dran gewöhnt.
    Ja, stimmt, meine alte Transalp (BJ 1990) oder die von einem Freund (BJ 1988!) schaltet immer noch ganz easy. Meine verflossene GS 800 war da aber auch top und butterweich.

    Das beruhigt, dass es Gewöhnungssache und kein defektes Getriebe ist.

    Und ja, genau das hatte ich mit Gepäck in Spanien auf den langen Geraden bergauf, wo man an die 120 km/h drauf hat und dann plötzlich zap, ein Gang runter (ab und zu).

    Danke!

    - - - Aktualisiert - - -

    Zitat Zitat von DeHess Beitrag anzeigen
    Mir hat es geholfen den Gangschaltungshebel etwas weiter nach unten, senkrechter ein zu stellen, hat Wunder gewirkt.
    Klingt gut, rede mal mit Mechaniker beim nächsten Besuch.
    Danke!

  7. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #7
    Zitat Zitat von Topper Harley Beitrag anzeigen
    (...). Ich merke vor allem einen Unterschied ob ich meine dicken unbeweglichen Endurostiefel anhabe oder leichtere Schuhe...
    (...).
    Das mit den Schuhen wollte ich gerade auch schreiben. Wenn man die dicken Stiefel gewohnt ist und dann doch mal zwischendurch leichtere an hat, kann es schon mal vorkommen, daß man den Schalthebel nicht weit genug hochzieht. Ich glaub' nicht, daß es am Getriebe liegt.

  8. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #8
    Zitat Zitat von Nolimit Beitrag anzeigen
    Japaner hatten das aber auch , wenn ich so an meine XS 1100 denke , vom 1,rsten in den 2.ten Gang
    der musste auch bewusst geschaltet werden.
    Wie alt war die? Meine GS ist 2003er EZ, meine beiden letzten Yamahas waren aus 1998 und 2005, da ist auf 80.000km kein einziger Gang raus geflogen, egal wie schluderig ich geschaltet habe. Niemals nicht ist da irgendwas gewesen...

    Zitat Zitat von mac1-2-3 Beitrag anzeigen
    Und ja, genau das hatte ich mit Gepäck in Spanien auf den langen Geraden bergauf, wo man an die 120 km/h drauf hat und dann plötzlich zap, ein Gang runter (ab und zu).
    Genau das meinte ich. Besonders vom 5. in den 6. Gang schalte ich daher immer langsam und bedacht, dann fliegt der 6. NIE raus.

  9. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #9
    Die XS war vor 95 meine XJR 1300 hatte das auch nicht.

    mit dem 5+6.ten Gang rausfallen kann ich auch mit der Megamoto , aber es liegt an mir, wenn ich nicht bewusst schalte zu lax...

    dann ist im Display die 6 nicht zu sehen und es rumpelt im Gebälk ...ist mir 2x passiert.

    mit der 1150 ebenfalls Spanien hatte ich keine Probleme alles Butterweich trotz ihrer 100000 km

  10. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #10
    hallihallo,
    trifft das thema zwar nur marginal, will aber trotzdem meinen senf beitragen:

    bei genau jener yam. xs 1100,bj 81/82? hab ich mitte der 80er zum ersten mal erfahren, was ein 30 jahre später wohl immer noch aktueller "gangspringer" ist: der 2. gang hüpfte unter last, weil die schaltklauen des 2. nur 1-2 mm ineinander griffen u. die kanten wohl schon verrundet waren.

    die rep. dieses probs. war ne riesenarbeit, weil der komplette motor von oben nach unten zerlegt werden mußte.

    die getriebe der xs 1100 stammten übrigens von getrag. noch fragen?

    das ist die rep. eines boxer-getriebes ein kinderspiel dagegen.

    aber beim eigentl. fred-thema tippe ich eher auch auf "fehlbedienung" als auf techn. defekt.

    grüße vom elfer-schwob


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. R1100GS springt manchmal nicht an - Anlasser läuft aber
    Von Maikster im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 13.06.2014, 06:59
  2. 12'er GS Gang springt raus
    Von phoney im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 27.08.2012, 13:30
  3. Q springt manchmal nicht an
    Von Lone Ranger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 21.08.2010, 13:06
  4. 6.te Gang springt manchmal raus
    Von Brezelboxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 21:48
  5. mein 650 spinnt..springt manchmal einfach net an
    Von testmann im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 23.02.2007, 15:53