Ergebnis 1 bis 6 von 6

Metallspäne im Endantreib

Erstellt von Monk08, 24.07.2010, 16:18 Uhr · 5 Antworten · 819 Aufrufe

  1. Monk08 Gast

    Unglücklich Metallspäne im Endantreib

    #1
    Hallo Leute
    Bin ganz frisch dabei(seit heute 24.07.10) und habe leider schon eine Frage die es in sich hat.Hab bei meiner 1150 Gs Bj.2000 Ölwechsel am Endantrieb gemacht und mit Erschrecken festgestellt das da ein paar dicke Metallspäne an der Ablasschraube klebten.Wo kommen die her?Bin erst seit 1 Jahr Moppedfahrer und wollte diese Saison mal etwas durchstarten.Aber mit diesem Befund bin ich in meiner Euphorie doch sehr stark ausgebremst worden.
    Weiß da evtl.jemand Rat?
    Gruß Monk08

  2. Kira Gast

    Standard

    #2
    Hallo Monk08,
    herzlich willkommen hier im Forum

    Gruß Birgit

    Stell mal Deine Frage im Technik Unterforum bei den Modellen, findest Du auf der Startseite.

  3. HP2Sascha Gast

    Standard

    #3
    habs in die Technik geschoben...

    Willkommen an Bord und viel Erfolg!

  4. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard

    #4
    Ein Foto hast Du nicht gemacht zufällig?

    Übergroße Sorgen würde ich mir nicht machen.

    Kann schon mal sein das da ein paar Bröckchen abfallen.

    Solange die Geschichte kein Spiel hat, keine Geräusche macht und dicht ist, einfach fahren.

    Kauf Dir Öl, wechseln, 100km fahren und wieder raus damit. Wie sieht es aus? Wenn OK und keine neuen Späne, neues Öl rein und weiterfahren.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #5
    Hi
    Wenn tatsächlich dicke Späne kleben hat sich vermutlich der Käfig eines Lagers verabschiedet.
    D.h. so schnell wie möglich überholen lassen
    gerd

  6. Monk08 Gast

    Standard

    #6
    Hallo Jens
    Danke für den Tipp,werd ich mal ausprobieren.Muss halt nur noch bei Tante Louise vorbei mir Öl besorgen.Werde dann berichten.