Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Mopped läuft nach dem Winterschlaf nicht rund

Erstellt von Colt_seavers, 09.02.2011, 15:05 Uhr · 25 Antworten · 3.100 Aufrufe

  1. Registriert seit
    06.01.2008
    Beiträge
    91

    Standard Mopped läuft nach dem Winterschlaf nicht rund

    #1
    Hallo Leute,

    da ich es im Dezember verpasst hatte, mein Mopped rechtzeitig in die Garage zu bringen, verbrachte es den ganzen schneereichen Winter bis vor kurzem ungeschützt in meinem Vorgarten.
    Als ich die Maschine dann starten wollte, merkte ich, dass die Batterie hinüber war. Habe mich dann nach Recherche hier im Forum für eine Hawker entschieden.

    Ausserdem war der Hebel für die Standgasanhebung sehr schwergängig und der Gasgriff wollte nicht von allein zurück drehen. Ich bin dann ein paar Km so gefahren und dann besserte sich das Problem. Nur läuft mein Motorrad jetzt irgendwie nicht mehr so toll, wie vorher. Ich muss nach dem Kaltstart die Standgasanhebung viel länger draussen lassen, als vorher und sogar wenn die Maschine eigentlich warm ist, muss ich die Standgasanhebung nochmal ziehen, wenn die Karre ein paar Minuten gestanden hat. Ausserdem läuft sie irgendwie unruhig, ist sogar beim Zurollen auf eine rote Ampel schon ein paar mal ausgegangen. Das hat sie vorher noch nie gemacht.

    Kann mir jemand sagen, wo evtl. das Problem liegt? Kann es sein, dass man nur neu synchronisieren muss? Oder brauche ich auf jedenfall neue Züge.

    Ach ja, mein Blinkrelais hats wohl auch nicht ganz überstanden. Die Blinkfrequenz ändert sich gelegentlich beim Blinken. Die Birnchen sind aber alle in Ordnung. Sollte jemand so ein Teil übrig haben, würd ichs gerne nehmen.

    Ich fahre übrigens eine 2003 Adv. mit DZ.

    Gruß David

  2. ArmerIrrer Gast

    Standard

    #2
    was macht denn der Gaszug rechts?? Ist er da wo er hingehört, oder ist er eventuell aus seiner Hülse gerutscht??

  3. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #3
    Zitat Zitat von ArmerIrrer Beitrag anzeigen
    was macht denn der Gaszug rechts?? Ist er da wo er hingehört, oder ist er eventuell aus seiner Hülse gerutscht??
    Da würde ich auch ganz schwer drauf tippen. Bei Montage der Batterie rausgerutscht.

    Guggsu hier:

    kleines "ups" großes Problem (Strichliste)

    (kannst dann auch gleich einen Strich eintragen)

  4. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #4
    Jep ! Ein Fall für die Strichliste... :-)

  5. ArmerIrrer Gast

    Standard

    #5
    Zitat Zitat von fliegenjens Beitrag anzeigen

    (kannst dann auch gleich einen Strich eintragen)

    frag nicht wie mein Strich zustande kam... Ich bin 250km gefahren die Kiste hingestellt und beim nächsten Mal hab ich mich auch gewundert was los ist... Habs dann aber auch gleich gesehen...

  6. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard nacht euch nix draus

    #6
    fast jeder der den Tank schonmal runter hatte für irgendwas hat nen Strich..........

    (ich auch)

  7. Registriert seit
    12.06.2009
    Beiträge
    520

    Standard

    #7
    Mit sicherheit ein fall für die Strichliste
    Bestimmt über Winter Batterie ausgebaut und bei dem Tankabbau rechten Bowdenzug ausgehangen

  8. Registriert seit
    06.01.2008
    Beiträge
    91

    Standard

    #8
    Hallo,

    erstmal Danke für die Antworten aber ihr könnt mich wieder von der Strichliste nehmen. Der Gaszug sitzt richtig in der Hülse (leider).

    Ich hatte tatsächlich mal den Fall, dass der Gaszug nicht richtig saß, da lief die Karre aber richtig bescheiden. So schlimm ist es jetzt nicht. Aber irgendetwas stimmt trotzdem nicht.
    Kann es nicht sein, dass sich durch die lange Standzeit bei hohen Minustemperaturen (das Mopped war richtig zugeschneit) die Synchronität "verstellt"?

    Gruß David

  9. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #9
    Zitat Zitat von Colt_seavers Beitrag anzeigen
    ...
    Kann es nicht sein, dass sich durch die lange Standzeit bei hohen Minustemperaturen (das Mopped war richtig zugeschneit) die Synchronität "verstellt"?

    Gruß David
    Nein, durch Kälte definitiv nicht.
    Es könnte jedoch sein, dass die Seilzüge mit der Zeit etwas schwergängig werden und dadurch die Drosselklappen nicht wieder sauber schließen.
    Wenn jedoch der Gasgriff kräftig zurückgezogen wird und beim Schließen der DKs recht wie links ein leises Klick hörbar ist, dann sollten auch die Seilzüge und der Seilzugverteiler leichtgängig genug sein.

  10. ArmerIrrer Gast

    Standard

    #10
    naja, wenn die Kiste eingeschneit ist friert sie schon nicht...

    Ich könnte mir jetzt nicht vorstellen dass das was an der Synchro verstellen könnte, wie auch, der Schnee dreht ja net an den Schrauben...
    Eher die Frage was hast Du mit Deinem Sprit gemacht? Wie kalt war es beim ersten fahren, hattest Du eventüll irgendwo Kristallbildung im Tank dass das alels recht sulzig war und net richtig gepumpt werden konnte, sprich der Benzinfilter zumacht...
    Das ist zwar jetzt weng laienhaft, und vermutlich total falsch, aber dass der Sprit irgendwelche Spirenzchen macht wenn er der totalen Kälte ausgesetzt ist, ist ja net das erste Mal...


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Warum läuft meine Q nicht rund?
    Von Andre8 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 43
    Letzter Beitrag: 17.03.2011, 08:30
  2. Motor läuft nicht rund
    Von PATIENT im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 11:49
  3. Motor läuft nicht rund
    Von Lohns im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.06.2010, 22:09
  4. F650 läuft nicht mehr rund
    Von Lisbeth im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 31.07.2008, 09:25
  5. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18