Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Mopped läuft nach dem Winterschlaf nicht rund

Erstellt von Colt_seavers, 09.02.2011, 15:05 Uhr · 25 Antworten · 3.098 Aufrufe

  1. Registriert seit
    06.01.2008
    Beiträge
    91

    Standard

    #21
    Hallo,

    habe heute mal den Drosselklappengeräuschtest gemacht. Wenn ich den Gasgriff langsam zurückdrehe, dann höre ich nur auf der linken Seite ein Klackern.
    Lass ich den Gasgriff zurück schnacken, klackerts auf beiden Seiten.

    Werde erstmal die Sache mit dem Silikonspray ausprobieren. Wenn das nix hilft, komme ich gerne auf dein Angebot zurück, Hermann. Ich war ja schonmal bei dir, damals noch mit der silbernen GS.

    Gruß David

  2. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #22
    Hast du nach dem Einbau der Batterie das Drosselklappenpoti "genullt"?
    Zündung an - 2-3x Vollgas und wieder zurück. Dann erst Motor an.

    Gruß
    Peter

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #23
    Zitat Zitat von Colt_seavers Beitrag anzeigen
    ...
    Werde erstmal die Sache mit dem Silikonspray ausprobieren. Wenn das nix hilft, komme ich gerne auf dein Angebot zurück, Hermann. Ich war ja schonmal bei dir, damals noch mit der silbernen GS.

    Gruß David
    Melde dich einfach kurz. Das kriegen wir hin.

  4. Registriert seit
    06.01.2008
    Beiträge
    91

    Standard

    #24
    Hallo,

    so ich wollte nur bescheid geben, dass mein Mopped wieder rund läuft. Woran es letztendlich genau gelegen hat, kann ich nicht sagen, da ich mehrere Tipps hier beherzigt habe.
    Ich habe die Züge mit Silikonspray eingesprüht, frischen Sprit eingefüllt, die Batteriepole waren etwas lose, jetzt alles ordentlich befestigt. Nach dem die Batterie abgeklemmt war, hab ich vor dem Starten bei eingeschalteter Zündung den Gashahn zweimal langsam auf und wieder zu gedreht.

    Auf jeden Fall läuft die Karre wieder genau so wie vorher.

    Vielen Dank nochmal an alle für die Tipps

    Gruß David

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #25
    Zitat Zitat von Colt_seavers Beitrag anzeigen
    ...
    Auf jeden Fall läuft die Karre wieder genau so wie vorher.
    ...
    Fein. Das Angebot für den Kaffee steht dennoch.
    Musst halt nur kurz vorher Bescheid geben.

  6. frank69 Gast

    Standard

    #26
    Hallo David !

    Hauptsache die Q läuft wieder ! Viel Spaß und einen guten Saisaonstart !

    Frank


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Warum läuft meine Q nicht rund?
    Von Andre8 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 43
    Letzter Beitrag: 17.03.2011, 08:30
  2. Motor läuft nicht rund
    Von PATIENT im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 11:49
  3. Motor läuft nicht rund
    Von Lohns im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.06.2010, 22:09
  4. F650 läuft nicht mehr rund
    Von Lisbeth im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 31.07.2008, 09:25
  5. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18