Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 35

Motor ausgegangen, startet nicht mehr

Erstellt von AMGaida, 15.08.2006, 19:04 Uhr · 34 Antworten · 6.178 Aufrufe

  1. Registriert seit
    03.01.2009
    Beiträge
    766

    Standard

    #21
    Hallo
    6-7 Vorbesitzer, Sturzspuren, silberne Vorderfelge (warum wohl???) - was will man da erwarten?
    So ein "Wrack" hätte ich garnicht erst gekauft. Egal wie günstig sie ist.
    Aber der Zuverlässigkeit von BMW kann man das nicht in die Schuhe schieben...
    Ich kann mir auch keinen Hundehaufen auf den Teller machen und erwarten, daß er wie Sachertorte schmeckt...

    Viele Grüße
    Stefan

  2. Registriert seit
    09.07.2012
    Beiträge
    24

    Standard

    #22
    Die Zahl der Vorbesitzer ist geschätzt, da seit einigen Jahren in Österreich die Besitzer nicht mehr in den Typenschein eingetragen werden.
    Die Fernreiseziele wurden mir NACH dem Kauf vom Händler genannt.
    Wenn Spuren eines Sturzes fachgerecht repariert werden, sind sie zwar da, aber maximal ein optisches Problem. (Ich besitze auch eine offensichtlich nachlackierte CBR 1100XX, Baujahr 2003, die läuft wie ein Uhrwerk.)

    Der Ölverlust war bereits bei der Probefahrt bemerkbar, im KV steht, dass das VOR Auslieferung repariert wird. (Zwischen Probefahrt und Auslieferung vergingen Urlaubsbedingt 5 Wochen).

    Die Dinge, die GEGEN eine ORIGINAL-Adventure sprechen habe ich erst nach und nach herausgefunden, da ja - entgegen den Angaben im Kaufvertrag - z.B. keine Bedienungsanleitung vorhanden war.

    Dass Nachbau-Blinkercellone angebaut waren, die in regelmäßigen Abständen vom Motorrad fielen wusste ich auch erst, NACHDEM ich recherchiert hatte, dass weiße Cellone nicht Serie waren.

    Ich habe einen Kaufvertrag und da steht drinnen, dass ich 12 Monat Garantie habe, also, worüber soll ich mir jetzt Sorgen machen? Es ist halt ärgerlich.

    Ich habe Mitglieder des BMW-Clubs VOR dem Kauf um einen Rat gebeten und die Kernaussage war: "Wenn du sie nicht nimmst, sag Bescheid, dann kaufe ich sie".

    Ich hätte mir eher konstruktive Hinweise erwartet, als dass man mir vorwirft zu viel zu erwarten.

    Ich besitze den ersten Boxer, das erste Motorrad mit Kardan, das erste Motorrad, bei dem das Standgas nicht mit einer Schraube verstellt werden kann, das erste Motorrad, bei dem die Batterie nur erreichbar ist, wenn man den Tank abnimmt, ...

  3. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #23
    Zitat Zitat von Doug Piranha Beitrag anzeigen
    Von einem Redakteur einer Motorradzeitschrift würde ich eine differenziertere und objektivere Berichterstattung erwarten...
    Da kann ich Doug nur vollumfänglich zustimmen!

    Und nachdem man nicht mal eigens in der Lage ist einen undichten Ventildeckel zu diagnostizieren und auszutauschen, ist man
    mit einer Bastelbude sehr schlecht beraten. Sagen kann man das nicht oft genug, aber auf taube Ohren stößt man regelmäßig.
    Diese Laufleistung bei 6-7 Besitzern? Nie und nimmermals!

    Wobei ich hier eins gelernt habe: Die subjektiven Berichte in den Zeitschriften decken sich oft nicht mit meinen objektiven Erfahrungen. Jetzt weiß ich auch warum das so ist. Wenn einer einen Artikel über etwas schreibt von dem er keine Ahnung hat kann nichts verwertbares dabei raus kommen.

    Und noch etwas fällt auf: Kommt ein Laie in eine Werkstatt und verlangt Nachbesserung kommt mehr Murks dabei raus als durchschnittlich normal wäre. Muss wohl daran liegen dass Not stets auf Elend trifft. Denn Fakt ist: Dein Freundlicher ist auch nicht gerade der Kompetenteste wenn er solche Lapalien nicht in den Griff bekommt.
    Öl wechseln und FS auslesen, wird's komplizierter ist Schicht.

    Dir sei dringlichst eine andere Werkstatt angeraten. Pfeif auf die Kulanz dort! BMW kann nichts dafür dass an den Maschinen nur Talentfreie Hand anlegen, die GS ist nur das leidtragende Opfer seiner Umwelt!
    Sie ist auch keine Diva die ständig Zicken macht, sondern eins der grundehrlichsten Mopeds die ich kenne!

  4. Registriert seit
    09.07.2012
    Beiträge
    24

    Standard

    #24
    Wenn ich als Redaktuer einer Motorradzeitschrift schreibe, dann üblicher Weise über neue Motorräder mit maximal 6.000 km am Tacho. Gebrauchttests machen wir nicht. Die Motorräder werden uns von den Importeuren zur Verfügung gestellt und BMW gehört nicht zu denen, die das tun.

    60.000 km Laufleistung ist bei BMW ein Problem? das wusste ich nicht. Ich bin die GS in den letzten 7 Wochen 2.700 km gefahren, also sind 60.000 km in 9 Jahren aus meiner Sicht nicht viel. Meine CBR 1000 F hatte im stolzen Alter von 8 Jahren 90.000 auf der Uhr. Ein Freund hat eine R 1150 GS gleichen Baujahres mit 120.000 km am Tacho. Ein Arbeitskollege eine R 1200 GS Baujahr 2012, die sich zwischen 0 und 1.000 ccm Öl auf 1.000 km gönnt (ohne Leck). Ich schreibe hier als Privatperson, die keinerlei Anspruch auf Objektivität stellt, weil es sich ja auch um MEIN Motorrad handelt.

    Dass der Händler nicht das Gelbe vom Ei ist, weiß ich JETZT auch, bin aber Empfehlungen aus dem Kreis des BMW-Fahrer gefolgt. Für 12 Monate bin ich mal wegen der Garantie an ihn gebunden, danach fahre ich (hoffentlich nicht) zu einem Händler, der nur 8 km entfernt ist.

    Was meine Unerfahrenheit betrifft, ich besitze (und warte selbst) derzeit eine PUCH MC 50 II, Baujahr 1971, einen Piaggio mp3 250, eine Honda CBR 1100 XX und die "geschundene ADV". Meine Gattin besitzt eine Kawasaki Ninja 250R (auch von mir gewartet). Des Weiteren kümmere ich mich um dem MG-B GT, Baujahr 1971 meiner Frau. Bisher besaß ich Honda HAWK (mehrmals), CBR 1000 F (mehrmals), SLR 650, CN 250 Fusion, Africa Twin, Kawasaki KLX 250, Yamahja CN 250 Fusion und TDM 850, Aprilia RSV Mille, KTM 950 Adventure. Piaggioo X9 500, Suzuki SV 650 S. Alle wurden von mir gebraucht gekauft, gewartet und umgebaut und in besserem Zustand (aber mit mehr km) wieder verkauft. Mit der CBR war ich erst vor Kurzem beim Mechaniker und der meinte, es gäbe nichts für ihn zu tun, das Motorrad passierte die jährliche Überprüfung ohne Mangel (Baujahr 2003, wie die BMW).

    Ich tippe auf einen Defekt der Benzinpumpe oder der Stromversorgung derselben und hatte hier erwartet, weitere mögliche Fehlerursachen zu erfahren (z.B. Hallgeber) aber man bekommt auf Facebook mehr mögliche Ursachen in kürzerer Zeit, als hier bei den "Experten". Für mich ist die BMW noch etwas exotisch, daher wandte ich mich an Leute, die vielleicht mehr als 7 Wochen Erfahrung damit haben.

    Ich schätze mal, die Anmeldung hier war aber nur Zeitverschwendung.

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #25
    Pumpe kannst du nahezu ausschließen.
    Zündkerzen raus und sichten. Nass/trocken/Bild?
    Zündfunke überprüfen.
    Evtl. Defekte: Zündkerze(n), Zündkabel/-spulen, Hallgeber.

    Schau erst mal danach, dann machst du Meldung!

  6. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #26
    Zitat Zitat von Schlucki Beitrag anzeigen
    Wenn ich als Redaktuer einer Motorradzeitschrift schreibe, dann üblicher Weise über neue Motorräder mit maximal 6.000 km am Tacho. Gebrauchttests machen wir nicht. Die Motorräder werden uns von den Importeuren zur Verfügung gestellt und BMW gehört nicht zu denen, die das tun.
    (...)
    Ich schätze mal, die Anmeldung hier war aber nur Zeitverschwendung.
    Kennt man die Gründe ?

  7. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #27
    Zitat Zitat von Schlucki Beitrag anzeigen
    Ich schätze mal, die Anmeldung hier war aber nur Zeitverschwendung.
    Tschüs dann.

  8. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #28
    Zitat Zitat von BMW Peter Beitrag anzeigen
    Tschüs dann.
    Gehts noch hochnäsiger?

    - - - Aktualisiert - - -

    Zitat Zitat von Schlucki Beitrag anzeigen
    Die Batterie hat absolut genug Saft. Immerhin dreht der Starter nach rund 15 Startversuchen immer noch munter durch. Beim Einschalten der Zündung hört man nur ein kurzes Fiepen, dann ist Stille, also tippe ich auf eine verreckte Benzinpumpe. Mal sehen, was die Werkstatt rausfindet.

    Bei so einem "benutzten" Motorrad könnte der Stecker rechts zur Stromversorgung der Pumpe versifft sein. Dann springt die Benzinpumpe schon mal intervallmäßig an bzw. versagt den Dienst.
    Was dagegen spricht, ist der Abfall der Drehzahl auf 500 U/min......
    ......lässt der Stecker keinen Strom mehr fliessen, ist Schluß mit Pumpe. Sofort.

  9. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #29
    Schlucki,

    nimm BMW-Peter nicht als Referenz für uns alle.
    Dir wird hier soweit es möglich ist geholfen!
    Keiner mag es jedoch wenn sich "Neuankömmlinge" in einem Forum negativ über die jeweilige Marke äußern.
    Daher bitte etwas Nachsicht üben!
    Das wird schon!
    ...sind nur kleine "Startschwierigkeiten"!

  10. Registriert seit
    28.03.2009
    Beiträge
    693

    Standard

    #30
    Zitat Zitat von Doug Piranha Beitrag anzeigen

    Von einem Redakteur einer Motorradzeitschrift würde ich eine differenziertere und objektivere Berichterstattung erwarten...
    Sehe ich auch so, nur finden sich z.B. von jedem Redakteur einer Motorradzeitschrift Publikationen im Netz,
    aber seltsamerweise ist unter Schluckis richtigen Namen nichts zu finden!


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. GSA startet nach 3 Wochen Standzeit nicht mehr
    Von foma26c im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 61
    Letzter Beitrag: 03.01.2012, 16:21
  2. Motor startet nicht
    Von lpd73 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.09.2011, 23:06
  3. Garmin 400 startet nicht mehr!
    Von Holti im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 13.03.2010, 16:21
  4. Nach Umkippen startet die 650 nicht mehr
    Von schramme im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 21.03.2008, 10:05
  5. Hilfe, HP2 startet nicht mehr
    Von ROS im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 09.03.2008, 14:14