Ergebnis 1 bis 5 von 5

Motor beschleunigt ab 5000rpm nur zögerlich

Erstellt von leopold, 29.06.2011, 15:28 Uhr · 4 Antworten · 842 Aufrufe

  1. Registriert seit
    26.08.2010
    Beiträge
    19

    Standard Motor beschleunigt ab 5000rpm nur zögerlich

    #1
    R1150 GS Adventure Baujahr 2004

    Bis 5000rpm beschleunigt der Motor ganz normal. Ab dann fühlt es sich an wie Zündaussetzer, aber nicht immer. Mehr als 160-165km/h im 6. Gang ist dann nicht drin.
    Ich tippe mal auf eine der Zündspulen der Hauptkerzen. Kann man die eigentlich mit einfachen Mitteln (Multimeter oder so) überprüfen, und wenn ja welche Werte (Eingangswiderstand oder ähnliches)?
    Könnte aber auch ein Kontaktproblem in der Verkabelung sein, oder irgend welche versteckten Verbindungsstecker.
    Wo gehen eigentlich die Kabel an den Zündkerzen eigentlich hin?
    Hauptkerzen direkt zur Mototronik? Und wenn ja, welche Pins?
    Nebenkerzen zu den Zündspulen sekundär? Und wenn ja, wo sind die (die Zündspulen)?
    Nebenkerzen Zündspulen primär zur Mototronik? Und wenn ja, welche Pins?

    Hat jemand schon mal ein ähnliches Problem damit gehabt? Ich wäre dankbar für konstuktive Hilfe. Fotos wären eventuell hilfreich. Sie ersparen viel Schreiberei und Erklärungen.

    Gruß Jörg

  2. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard Primär-Zündspule

    #2
    Hi,
    dieses Thema wurde bereits mehrfach ausgiebig behandelt. Scheint ein gängiger Ausfall der Primär-Zündspulen zu sein, den ich auch schon hatte mit identischen Symptomen - keine Leistung etwa ab 5000 U/min. & V-max = 160 km/h

    Guckst noch mal:
    http://www.powerboxer.de/4V-DZ-Prima...-Schaeden.html

    Gruß
    Olaf

  3. Registriert seit
    01.09.2007
    Beiträge
    6.253

    Standard

    #3
    Hallo,
    teste mal ob die Stecker richtig in den Zundkerzenstecker der Hauptkerzen sitzen die gleichzeitig auch die Zündspule beinhalten.
    War bei mir auf einer Seite so, hat mein Schrauber rausgefunden durch wechselweises Abziehen der Stecker.
    Bei der DZ merkt man es nicht sofort wenn eine nicht geht.
    Gruß
    Abziehen der Hauptstecker ist leicht gesagt mit dem erbärmlichen KerzensteckerabziehScheissDing, also vorher abziehen und locker aufstecken dann abziehen, dabei isolierte Zange benutzen sonst WischiWischiElektrischi

  4. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #4
    Hi
    Bei mir funktioniert das "Scheissding" zumindest zufriedenstellend. Ausserdem braucht man es gar nicht. Die Steckerzündspulen haben schliesslich eine Steckverbindung am Kabeleingang
    gerd

  5. Registriert seit
    01.09.2007
    Beiträge
    6.253

    Standard

    #5
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Bei mir funktioniert das "Scheissding" zumindest zufriedenstellend. gerd
    Hi,
    das machen die aus Angst vor Dir.
    Bei mir und tausend anderen rutschen die immer ab, sonst gäbe es nichts besseres aus dem Zubehör.
    Gruß


 

Ähnliche Themen

  1. Wäsche bei warmen Motor, bzw. Motor mit Wasser "abschrecken"?
    Von cub im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 15.08.2011, 13:21
  2. Biete R 1200 GS (+ Adventure) Motor GSA aus '08
    Von sky2011 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 01.08.2011, 17:51
  3. 30°C-Luft;100°C-Motor;Ampel 4min auf ROT;Motor AUS ?
    Von Eddilife im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 03.05.2008, 09:02
  4. Silizium-Motor statt Brennstoffzellen-Motor?
    Von Natural im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 31.03.2007, 13:04
  5. Motor
    Von jojo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.11.2006, 14:49