Ergebnis 1 bis 4 von 4

motor Enlüftung funktioniert nicht

Erstellt von toddler, 12.07.2012, 17:42 Uhr · 3 Antworten · 659 Aufrufe

  1. Registriert seit
    12.07.2012
    Beiträge
    7

    Standard motor Enlüftung funktioniert nicht

    #1
    Hallo
    Ich habe mir vor kurzem eine 1150 GS 2000 gekauft und richte sie langsam zu meinen Bedürfnissen her ( neue Kupplung, öhlins etc. )
    vor 2 wochen habe ich Kupplung mit allen respetiven Dichtungen gewechselt.
    Heute sah ich das wieder ein bisschen öl vom simmerring kam.
    auch habe ich seit der reparatur mehr blauen rauch bemerkt.
    nachdem ich den schlauf für die Entlüftung des motors abgenommen habe, bemerkte ich das absolut nichts aus der Entlüftung kommt mit gestartetem motor.
    es sollte wenigstens etwas luft/druck kommen.

    meine frage ist was kann das sein ?

    bin für jede hilfe dankbar.

    Grüsse aus Costa Rica

  2. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #2
    Hi Todder

    Ich denke Du hast einen Fehler bei den Wellendichtringen für die Kurbelwelle geriebeseitig gemacht .Die Entlüftung geht zwischen den Dichtringen durch die Kurbelwelle zum Entlüftungsrohr.Zwischen den beiden Dichtringen muss eine Lücke bleiben
    Schau mal hier http://www.powerboxer.de/motor/300-w...ringe-tauschen

    Gruss Jerry

    two beer or not two beer shakesbeer

  3. Registriert seit
    12.07.2012
    Beiträge
    7

    Standard

    #3
    Hallo jerry

    Vielen Dank fuer deine hilfe, habe heute simmering neu installiert und funktioniert einwandfrei.

    haette ich nie alleine rausgefunden.

    Danke

    wenn du mal in der Naehe bist schau mal vorbei.

    San Jose, Costa Rica , Zentralamerika

  4. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #4
    Hi Todder
    Schön das es wieder funktioniert,aber ich musste auch erst bei Gerd vom PowerBoxer nachschauen. Bei dem bist Du geholfen


    wenn du mal in der Naehe bist schau mal vorbei.
    mal eben auf ein Kaffee gerne

    Grüsse Jerry


    two beer or not two beer shakebeer


 

Ähnliche Themen

  1. Bremslicht funktioniert bei laufendem Motor nicht
    Von Klaus 53 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 01.02.2012, 09:35
  2. Ganganzeige, mal funktioniert sie, mal nicht...
    Von Boggsi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 09.11.2011, 19:36
  3. MapSource funktioniert nicht
    Von Papagallo im Forum Navigation
    Antworten: 3
    Letzter Beitrag: 29.04.2008, 20:04
  4. ABS funktioniert nicht richtig!
    Von Marius im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 15.12.2007, 17:50