Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Motor geht aus

Erstellt von gerd-walter, 20.11.2015, 06:58 Uhr · 20 Antworten · 2.514 Aufrufe

  1. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard Motor geht aus

    #1
    Moin, Moin

    der Motor bei meiner 1150 ADV läuft unrund und geht manchmal aus.

    drehzahl sackt auf 500 Umdrehungen ab , beim beschleunigen kommt erstmal garnichts und dann setzt der Motor aufeinmal ein.

    Von Benzinpumpe ist ein Pfeifen zuhören.

    Ich tippe also also auf die Benzinpumpe und/oder Filter.
    Der Benzinfilter ist noch der erste, jetzt 74000 km.

    werde Sicherheitshalber beides wechseln.

    oder hat einer noch einen anderen Tipp, welcher Fehler es sein könnte?

    Die Seilzüge sind in ihrer Führung, das habe ich überprüfet

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    Hi
    Da traue ich mich fast wetten, dass beide Teile, besonders die Pumpe nichts damit zu tun haben.
    Die Pumpe läuft solange die Zündung eingeschaltet ist und der Motor sich dreht. Sie stellt mit Hilfe des Reglers permanent Sprit unter 2,5 bar an den Einspritzventilen zur Verfügung.
    Wäre da etwas defekt, würde der Motor niemals "einsetzen".
    Erstes Anzeichen für einen zu dreckigen/dichten Filter ist, wenn sonst Alles passt aber die Maximaldrehzahl nicht mehr erreicht wird. Dort wird der meiste Sprit verbraucht. Wenn der Filter derart dicht ist, dass er weniger Sprit nachliefern kann als verbraucht wird sinkt der Systemdruck und Schluss ist!
    Das soll nicht bedeuten, dass man den Filter nie wechseln sollte aber Panik in dieser Richtung meist keinen technischen Grund hat.
    gerd

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    bei 74.000 kann man ruhig mal den Filter wechseln.

    - schaue nach ob das Bogenstück Risse hat und alle Schläuche ok sind.

    - kontrolliere die Pumpe - ob alle Flügel am Flügelrad sind (Pumpeneingang da wo der Strumpffilter sitzt - mit einem kleine Schraubendreher das Flügelrad durchdrehen) die brechen gerne mal ab und verstopfen die Pumpe. Das Flügelrad sollte sich leicht bewegen lassen. Wenn ein Flügel fehlt dann steckt er mit Sicherheit in der Pumpe und macht komische Sachen.

    Man kann natürlich auch mal die Einspritzdüsen rausschrauben und schauen ob genug Saft kommt.

    Die Pumpe liefert über 3 Bar (4,5) und der Systemdruck wird über den Druckregler auf 3 Bar runtergeregelt.
    Der Druckregler ist mechanisch mittels Feder auf 3 Bar eingestellt. Wenn er öffnet wird der überschüssige Treibstoff über die Rücklaufleitung in den Tank zurück befördert.

    Das bedeutet das die Pumpe immer Überschuss liefert und je nach Gasgriffstellung der Druckregler mal mehr (Leerlauf) und mal weniger (Vollgas) öffnet um überschüssiges Benzin in den Tank zurück befördert.

    Wenn die Möglichkeit besteht messe den Pumpendruck. Es wird ein T-Stück in die Druckleitung eingeschleift und mittels Druckmanometer der Druck geprüft. Er sollte 3 Bar haben.

    Denke es liegt am Filter ....

    Ich habe selber 3 Pumpen bei mir mal kontrolliert und bei 2 von 3 fehlten am Flügelrad Flügel.

    Den Strumpffilter abziehen und kurz kontrollieren ist kein Hexenwerk.

  4. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #4
    Hi gerd-walter,

    bei Deinen Symptomen sollte die Fehlersuche im Bereich Spritzufuhr/Zündung Erfolg versprechend sein.
    Und von "einfach" nach "aufwendiger", bzw. "billiger" nach "teurer" suchen!

    Zur Zündung: Einfach- oder Doppelzünder? Alle Zündkerzen, -kabel i. O?

    Gerd´s Einschätzung zur Spritzufuhr kennst Du ja schon.

    Ich würde dann mal an die Grundeinstellung mit perfekter Synchro gehn.

    Und wenn sich danach noch nix gebessert hat, kommen Zündspulen-, Einspritzdüsen-, Hallgeber-Checks und mehr...

    Berichte mal!

    Viel Erfolg,

    Grüße vom elfer-schwob

  5. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #5
    Hm, sowas Ähnliches hatte ich im diesjährigen Urlaub. Bis auf das ausgehen. War nur noch mit viel Gefühl an der Gashand fahrbar.


    Doppelzündung. Hab dann mal mit "Günstig" und "Einfach" angefangen und die Zündkerzen getauscht. Das war's. . .

  6. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #6
    Die Zündkerzen habe ich vor ca 3000km gewechselt, bin aber fast nur Kurzstrecke gefahren.( gehen die davon kaputt?)
    bei meiner damaligen Honda Boldor sind die Kerzen bei einigen Kaltstarts regelmäßig kaputt gegangen, dachte so etwas gibt es nicht mehr.
    Filter und Pumpe habe ich bestellt, werde aber wohl nicht vor Januar zum Wechsel kommen.

    wenn ich die Zündung anschalte geht kurz die Benzinpumpe an, das ist soweit ok.
    ist es aber normal, das es mit lauten surren passiert?

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    ja, die Pumpen fangen nach einem gewissen alter an zu surren ... je nach Tankinhalt leise oder laut ... das bedeutet aber nicht das sie hin sind

  8. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #8
    Ich werde nächste Woche mit den Zündkerzen anfangen.

    welche schraubt ihr da rein? Etwas spezielles oder reichen die Zündkerzen die BMW vorgibt. ?

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    hab gute Erfahrung mit NGK gemacht - 3 Stegkerze - Werte für dein Moped mußte selber suchen

  10. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #10
    Zitat Zitat von Frosch'n Beitrag anzeigen
    hab gute Erfahrung mit NGK gemacht ...
    +1


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Problem bei Regen Motor geht aus
    Von TarnGS im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 29.11.2012, 01:59
  2. Motor geht aus und manchmal keine ganganzeige mehr verfügbar!
    Von gstreiberstgt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 05.11.2012, 09:01
  3. Motor geht aus
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.07.2012, 14:05
  4. Motor geht aus...
    Von teebeutel im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 19.05.2012, 21:37
  5. Motor geht aus???
    Von wiesinger im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 18.07.2011, 17:39