Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Motor geht aus

Erstellt von gerd-walter, 20.11.2015, 06:58 Uhr · 20 Antworten · 2.512 Aufrufe

  1. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #11
    Ich habe die Zündkerzen gewechselt und bin gerade im Regen und 6 Grad 10Km gefahren.

    Motor läuft wieder einwandfrei, keine Aussetzer, alles super.

    Den Filter und die Benzinpumpe werde aber trotzdem wechseln.

    Vielen Dank für Eure Hilfe

  2. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #12
    freut mich!
    auch danke fürs feed-back. ist hier leider oft aus der mode!

    wieviele kerzen hast du denn?
    einzel-/doppelzünder?

    du hast hoffentlich nicht wieder die kerzen gekauft, die nur 3000 km halten?!
    (meine iridiumkerzen werkeln seit mindestens 60000 km ohne einen einzigen aussetzer)

    grüße vom elfer-schwob

  3. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #13
    Eine Zündkerze pro Zylinder.
    Habe wieder die gleichen Kerzen genommen. Der Händler hatte keine anderen und ich wollte unbedingt wissen ob das der Fehler ist.
    nächstes mal nehme ich andere.
    NGK mit 2 Elektroden.

  4. Registriert seit
    01.09.2007
    Beiträge
    6.263

    Standard

    #14
    Zitat Zitat von elfer-schwob Beitrag anzeigen
    (meine iridiumkerzen werkeln seit mindestens 60000 km ohne einen einzigen aussetzer)

    grüße vom elfer-schwob
    Hallo
    da hast du aber gut aufgepasst bei ca. 300 Millionen Zündungen pro Kerze. :-)
    Gruß Jürgen

  5. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #15
    aufpassen kann nie schaden. Egal in welcher Lebenssituation...

  6. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #16
    Nachtrag: Fehler tritt immer noch auf.
    die Zündkerzen waren es nicht.
    das Standlicht und Rücklicht fallen zeitweise aus und der Motor geht auch aus und setzt plötzlich wieder an.
    die Ursache wird wohl das der Schalter vom Zündschloss sein, habe ich hier im Forum gelesen und auf Nachfrage bei BMW wurde mir die Schwachstelle bestätigt?( Kabelbruch)
    BMW hat das Teil sogar auf Lager.
    Werde das Teil demnächst ausbauen uns mal sehen ob es zu reparien ist, ansonsten neu. 87€

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #17
    haste mal den Fehler reproduziert ... am Kabelbaum von Zündschloß gerüttelt ... Lenkanschlag voll links und rechts bei laufendem Motor.

    Zündschloßelektrik ausbauen
    Tank runter
    den orangen Stecker trennen
    und dann das machen - siehe Bild - Madenschraube 6 Umdrehungen lösen(da ist ein roter Sicherungslack Punkt drauf) und den weißen Elektrikteil nach unten aus dem Gehäuse heraus popeln.

  8. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #18
    Danke für das Bild , war sehr hilfreich.
    Ich habe jetzt den Schalter ausgebaut, den Tank nur nach hinten geschoben, Stecker vom Tank ist noch dran.
    Kann am Schalter keinen Fehler finden, auch wackeln am Kabel hat keine Auswirkungen.
    Mir ist nur aufgefallen, das der Stecker vom Zündschloss Schalter Oxidiert ist, habe ich jetzt mit w40 behandelt.

    frage zum Zündschloss Schalter : baut ihr den auch auseinander?

  9. Registriert seit
    02.03.2013
    Beiträge
    165

    Standard

    #19
    Fehler gefunden.

    Vom Zündschloßschalter geht der Kabelbaum zu einer Steckereinheit unter dem Tank.(orange Farben)
    In dieser Steckereinheit waren die Kontakte stark oxidiert.
    Gereinigt , alles wieder zusammen gebaut. 200Km gefahren, alles OK

    Ich hoffe das war es dann

    Für mich Erschrenkent, das man mit einem Schraubendreher den Schalter für die Zündung so einfach demontieren und
    dann die GS starten kann, ohne Zündschlüssel.
    Mit Diebstahlschutz hat das nichts zutun, das ist ein Witz.
    Wenn das Lenkradschloss nicht eingerastet ist, braucht man noch nicht mal Profi sein um die GS in 5 min zu klauen.

  10. Registriert seit
    10.07.2007
    Beiträge
    19.772

    Standard

    #20
    Zitat Zitat von gerd-walter Beitrag anzeigen
    ...
    Mit Diebstahlschutz hat das nichts zutun, das ist ein Witz.
    Wenn das Lenkradschloss nicht eingerastet ist, braucht man noch nicht mal Profi sein um die GS in 5 min zu klauen.
    der diebstahlschutz IST das lenkerschloss, nicht die zündung.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Problem bei Regen Motor geht aus
    Von TarnGS im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 29.11.2012, 01:59
  2. Motor geht aus und manchmal keine ganganzeige mehr verfügbar!
    Von gstreiberstgt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 05.11.2012, 09:01
  3. Motor geht aus
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.07.2012, 14:05
  4. Motor geht aus...
    Von teebeutel im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 19.05.2012, 21:37
  5. Motor geht aus???
    Von wiesinger im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 18.07.2011, 17:39