Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Motor stottert bei höheren Geschwindigkeiten

Erstellt von Früh-chen, 11.08.2010, 17:30 Uhr · 10 Antworten · 1.900 Aufrufe

  1. Registriert seit
    19.03.2007
    Beiträge
    83

    Standard Motor stottert bei höheren Geschwindigkeiten

    #1
    Hallo,

    nachdem sich mein Problem aus meinem alten Thread (Motor geht zwischendurch aus) gelöst hat, tritt ein weiteres (nach wie vor oder neues?! ) Problem auf.

    Aufgrund des o.g. Problems habe ich eine neue Drosselklappe rechts (selbstverständlich mit Synchronisation und gleichzeitiger Inspektion der Q ) verbaut.

    Ich hab die Dicke eben vom Mechanikus abgeholt und habe eine kurze Proberunde (=> ca 15 km Stadt/Land/BAB) gedreht. Die alten Probleme waren endlich weg und die ganze Q lässt sich wieder total fluffig fahren.

    Auf der BAB trat aber dann das Phänomen auf, daß sie im 6. Gang ab ca. 130 km/h in unregelmäßigen Abständen ruckelt und nicht sauber auf höhere Geschwindigkeiten zieht. Dabei schwankt die Anzeige des Drehzahlmessers. Sobald ich langsamer fahre, tritt das Problem nicht auf und sie fährt sich lammfromm wie immer

    Ich hatte im meinem alten Thread den Tipp bekommen, daß DK-Poti zu justieren. Kann das Symptom durch ein verstelltes Poti verursacht werden? Dazu ist zu erwähnen, daß der Lackpunkt am Poti beschädigt ist. Mein Mechanikus war da nicht dran und ich sowieso nicht...

    Wie schon erwähnt tritt das Problem nur oberhalb von 130 km/h auf.

    Hat jemand eine Idee für mich??? Ein kleiner, verzweifelter Q-Treiber sucht Hilfe und Rat

    Gruß Tim

  2. Registriert seit
    19.03.2007
    Beiträge
    83

    Standard

    #2
    wieso sehe ich noch mein altes Profilbild?! Ich hab doch ein Foto eben hochgeladen?!

  3. Registriert seit
    19.03.2007
    Beiträge
    83

    Standard

    #3
    Zitat Zitat von Früh-chen Beitrag anzeigen
    wieso sehe ich noch mein altes Profilbild?! Ich hab doch ein Foto eben hochgeladen?!
    Hat sich erledigt...

  4. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #4
    Hallo,

    schwankender Drehzahlmesser könnte auf einen defekten Hallgeber hinweisen.

    Der Gerd hat da so einen schönen Artikel, vielleicht hilfts Dir ja.

    http://www.powerboxer.de/4V-Hallschr...xx-testen.html

  5. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #5
    Hi Tim,
    neben dem Hallsensor könnte auch die Tankentlüftung sich zugesetzt haben, oder Du hast beim Tankaufsetzen den Schlauch versehentlich abgeknickt...
    Teste doch einfach, ob das Problem auch bei leicht geöffnetem Tankdeckel auftritt.

    Viel Erfolg und Grüße,

    Doppio

  6. Registriert seit
    19.03.2007
    Beiträge
    83

    Ausrufezeichen

    #6
    Ich muß meine Fehlerbeschreibung korrigieren: Ich hab eben mal eine ausgiebige Runde gedreht und dabei festgestellt, daß der Fehler NICHT von der Drehzahl/Geschwindigkeit abhängt, sondern erst nach einigen KM auftritt wenn der Motor warm ist. Dann aber nur sporadisch. Manchmal fuhr sie fünf km ohne einen Aussetzer, und dann ruckelt sie mehrfach hintereinander, so daß an ein normales Beschleunigen nicht zu denken ist. Teils geht sie auch im Stand einfach aus. Dann braucht es ein paar Startversuche, bis die Q wieder läuft, als währe nichts gewesen.

    Das ganze scheint nach meiner laienhaften Meinung eine Art "Zündaussetzer" zu sein. So läßt sich das Gefühl am ehesten beschreiben. Ausserdem hatte ich beim Beschleunigen mehrfach Fehlzündungen im Auspuff. Diese traten nicht im Schiebebetrieb (wie sonst übliches Auspuffpatschen), sondern beim Beschleunigen auf. Es muß also unverbrannter Kraftstoff in den Auspuff gelangen.

    Der Idee mit dem Hallgeber werd ich morgen mal nachgehen, Tankentlüftung ist unwarscheinlich, da der beim öffnen nicht zischt. Ich könnte mir noch eine defekte Zündspule/Zündkabel vorstellen, bzw. etwas mit der Lambdasonde?!

    Gruß Tim Tim

  7. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #7
    ...das hört sich,jetzt nach Deiner korigierten Beschreibung, immer mehr nach defektem Hallgeber an.

    Bei dem User Finn zb.war es ganau so (ich war dabei).

    Rep-Anleitung dafür findest Du auch bei Powerboxer

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8
    Hi
    Wenn es ein EZ ist kann es genausogut die Zündspule sein.
    Tritt es bei einer DZ über 3500 U auf ist es meist der Kerzenstecker einer Primärkerze
    gerd

  9. Registriert seit
    19.03.2007
    Beiträge
    83

    Standard

    #9
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Wenn es ein EZ ist kann es genausogut die Zündspule sein.
    Tritt es bei einer DZ über 3500 U auf ist es meist der Kerzenstecker einer Primärkerze
    gerd

    Danke für Eure Antworten!

    Wie erkenne ich denn, ob der Stecker defekt ist? Äusserlich sehen beide ok aus...

    Gruß Tim

  10. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #10
    Zitat Zitat von Früh-chen Beitrag anzeigen
    Danke für Eure Antworten!

    Wie erkenne ich denn, ob der Stecker defekt ist? Äusserlich sehen beide ok aus...

    Gruß Tim
    Kerz ausbauen, in Stecker einstecken und Kontakt auf Masse halten und einschalten [lassen]. Wenn es funkt ist der Stecker OK, wenn nicht ...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor stottert
    Von Brainman im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.08.2011, 04:15
  2. Hilfe: Motor stottert
    Von Knut-Wi im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 12
    Letzter Beitrag: 31.03.2011, 12:12
  3. vibrationen bei etwas höheren geschwindigkeiten...
    Von jauhau im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.07.2010, 14:45
  4. ABS blinken bei höheren Geschwindigkeiten !
    Von Burmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 08.07.2009, 21:04
  5. Motor stottert
    Von CHEF-NAMIBIANER im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.08.2007, 22:41