Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Mutter aus dem Motor gefallen?

Erstellt von Hendrix, 22.04.2015, 12:53 Uhr · 27 Antworten · 2.370 Aufrufe

  1. Registriert seit
    29.03.2014
    Beiträge
    25

    Standard

    #11
    Zitat Zitat von Frosch'n Beitrag anzeigen
    wenn der mal die Kopfdichtung gemacht hat würde ich nachschauen ob alle Kopfschrauben da sind.
    Ich hatte ja gestern die Ventildeckel runter. Schien mir alles vollzählig vorhanden zu sein.

  2. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #12
    das wären auch 10er muttern mit SW14 oder 15.

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #13
    kann man schlecht einschätzen bei dem Bild was das für eine Muttergröße ist.
    Hat aber Feingewinde und die Kopfschrauben haben auch Feingewinde.

  4. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #14
    ich meine die kopfschrauben sind normale M10-gewinde, nix fein.

  5. Registriert seit
    29.03.2014
    Beiträge
    25

    Standard

    #15
    Zitat Zitat von Frosch'n Beitrag anzeigen
    kann man schlecht einschätzen bei dem Bild was das für eine Muttergröße ist.
    Siehe erster Beitrag. SW 10, M6.

    Die Zylinderkopfmuttern sind ja doch deutlich größer.

  6. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #16
    Kann es nicht ganz einfach sein, dass der Winzling schon vorher im Altölauffangbehälter schwamm?

  7. Registriert seit
    29.03.2014
    Beiträge
    25

    Standard

    #17
    Nö, leider nicht. Den Auffangbehälter hab ich ne Stunde vorher neu gekauft..

  8. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #18
    Aha. Und die Mutter nicht bezahlt. TsTsTs!

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #19
    hab nomma das Rep. Handbuch durchgeforstet, ob ich irgendwo im Ventiltrieb so ne Mutter finde

    gibbet nicht

    auch wenn sie aus dem vorderen Bereich vom Motor kommen sollte (Ölpumpe) ist es nicht möglich das sie in den Bereich des Motors wandern kann wo die Ölablaßschraube sitzt.

    Kann ja auch sein das die in eine offene Öldose gefallen ist und dann schwups beim Öl nachfüllen mit in den Motor.

    Ich würde keine weiteren Gedanken verschwenden ..... gut das sie raus ist .... wenn sie wo fehlt wird man es merken ... oder auch nicht

  10. Registriert seit
    29.03.2014
    Beiträge
    25

    Standard

    #20
    Danke fürs Durchforsten, Frosch'n.

    Ich bin einigermaßen beruhigt, zumal mein Motor seit Ölwechsel und neuem Steuerkettenspanner so leise ist wie noch nie.

    Jetzt hör ich sogar die Einspritzung tackern - vorher war alles andere lauter...


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Geräusche aus dem Motor
    Von NN6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.08.2016, 08:12
  2. Metalisches Klackern aus dem Motor
    Von Markus_W im Forum R 850 GS und R 1100 GS
    Antworten: 19
    Letzter Beitrag: 03.07.2014, 21:25
  3. Sonderbare Geräusche aus dem Motor/Getriebe?
    Von beiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 15.06.2012, 22:57
  4. R 1150 GS 1150 schlagende Geräusche aus dem Motor
    Von börndy im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 04.07.2011, 18:18
  5. Hallo aus dem Schlitzerland !
    Von Noeder im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 06.07.2005, 01:45