Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Nach Dampfstrahler Rauch unterm Tank und dauerhafte Warnblinkanlage

Erstellt von ice-bear, 02.11.2013, 13:04 Uhr · 18 Antworten · 2.194 Aufrufe

  1. Registriert seit
    16.11.2010
    Beiträge
    541

    Standard Nach Dampfstrahler Rauch unterm Tank und dauerhafte Warnblinkanlage

    #1
    Hallo Fangemeinde,
    nach dem nun das HAG repariert wurde ( voriger Bericht ) sollten sämtliche Spuren des Ölverlustes , sowie Tourenspuren aus Litauen dem Dampfstrahler weichen .
    Nach gründlicher Reinigung und einer zurückgelegten Strecke von ca . 3Km , plötzliches Motorabsterben, kurze Rauchbildung unterm Tank, Ausfall des FID sowie automatische Aktivierung der Warnblinkanlage, die sich nur durch abklemmen der Batterie wieder ausschalten ließ.
    Erste Fehlersuche ergab , das sich die 15 A Sicherung, zuständig für das FID und Bordsteckdose , verabschiedet hat.
    Kann sich jemand vorstellen , was das im einzelnen passiert ist, was der Grund für das durchbrennen der Sicherung sein könnte und das Phänomen mit der Warnblinkanlage ???
    R1150GS , Bj.2000 ohne Bremskraftverstärker
    Vielen Dank im voraus

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi ice-bear.

    Es könnte ein Kurzer in der Steckdose (gewesen) sein.
    Steckdose mit Druckluft trockenblasen.
    Falls eine dann neu eingesetzte Sicherung direkt wieder durchbrennt, ist vermutlich eine der Steckverbindungen die zum FID gehen "geflutet". Stecker trennen, trockenblasen und evtl. mit Kontaktspray behandelt wieder zusammensetzen.

  3. Registriert seit
    30.09.2013
    Beiträge
    81

    Standard

    #3
    Servus ice-bear.
    Hört sich leider nicht gut an.
    Eisbären und heiße Umgebung,Tag und Nacht,Wasser und Strom.
    Alles trocken legen, abgeschmorte Teile ersetzen oder reparieren.
    !!! Laut Betriebsanleitung kein Dampfstrahler !!! Unter dem Tank befinden sich sämtliche Steckverbindungen,
    diese vertragen leider kein WASSER !!!
    Wünsche dir alles Gute und baldige Trockenheit.
    Gruß aus dem Gebirge
    Albert
    Ps. Bist mir zu weit weg, sonst könnte ich Dir ja behilflich sein !!!

  4. Registriert seit
    16.11.2010
    Beiträge
    541

    Standard

    #4
    Kurzer Zwischenbericht.
    Nach vier Tagen in der beheizten Garage und mit Unterstützung mit dem Heisluftfön ist die Feuchtigkeit so gut es geht verschwunden.
    Noch zwei weitere Sicherungen waren defekt , einmal zuständig für Motronic, Diagnosestecker und einmal für die Kraftstoffpumpe.
    Motorrad springt wieder an, alle Schalter funktionieren wieder,
    aber einen Fehlerteufel habe ich noch!!!!!!!!
    Nach einschalten der Zündung geht sofort die Warnblinkanlage an und Uhrzeit beginnt bei null Uhr !!!!!
    Hat da noch jemand einen Tip, wie ich diesen Fehler beseitige ??????
    Vielen dank im voraus

  5. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #5
    Hi Ice-bear

    Immer noch Wasser im Warnblinkschalter(abschrauben-trockenlegen).Zur Uhr gibts auch ne Sicherung,nachsehen.

  6. Registriert seit
    07.05.2009
    Beiträge
    1.627

    Standard

    #6
    Zitat Zitat von gassbert15606 Beitrag anzeigen
    !! Laut Betriebsanleitung kein Dampfstrahler !!! Unter dem Tank befinden sich sämtliche Steckverbindungen, diese vertragen leider kein WASSER !!!
    Hallo,

    ich habe auch eine 1150'er BJ 2000, und diese schon oft (eigentlich immer) mit Dampfstrahler gesäubert. Klar habe ich nicht dauern voll unter den Tank reingehalten, aber das hat der Eisbär ja sicher auch nicht gemacht. Bei mir gabs noch nie Probleme.

  7. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #7
    Yep,

    ich halte das auch so, der Modder wird mit Hochdruckreinger entfernt, halt mit entsprechendem
    Abstand, hatte auch noch nie Probleme!

  8. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #8
    Zitat Zitat von Christian S Beitrag anzeigen
    Hallo,

    ich habe auch eine 1150'er BJ 2000, und diese schon oft (eigentlich immer) mit Dampfstrahler gesäubert. Klar habe ich nicht dauern voll unter den Tank reingehalten, aber das hat der Eisbär ja sicher auch nicht gemacht. Bei mir gabs noch nie Probleme.
    Du meinst sicherlich Hochdruckreiniger und nicht Dampfstrahler? Der Dampfstrahler arbeitet mit bis zu 150 Grad und würde die Q sicherlich porentief reinigen incl. diversen Materialauflösungen.

  9. Registriert seit
    16.11.2010
    Beiträge
    541

    Standard

    #9
    Hallo Fangemeinde,
    hab noch immer Probleme mit der Elektrik.
    1. Problem , die Uhrzeit bleibt nicht gespeichert . Alle Sicherungen im Sicherungskasten sind ok
    2. Problem, nach Einschaltung der Zündung blinken die linken Blinker, und lassen sich nicht ausschalten. Hab die linke Armatur komplett getrennt, also am linken Blinkerschalter kann es nicht liegen.
    Danke für eure Unterstützung

    Und ein Stromlaufplan wäre hilfreich, ist auf der CD leider nicht vorhanden!!!!!!

  10. Registriert seit
    02.04.2008
    Beiträge
    102

    Standard

    #10
    Zitat Zitat von Christian S Beitrag anzeigen
    Hallo,

    ich habe auch eine 1150'er BJ 2000, und diese schon oft (eigentlich immer) mit Dampfstrahler gesäubert. Klar habe ich nicht dauern voll unter den Tank reingehalten, aber das hat der Eisbär ja sicher auch nicht gemacht. Bei mir gabs noch nie Probleme.
    Dass Spiel mit dem Wassestrahler hab ich auch getrieben, bis nach einer gruendigen Reinigung meine Hall- Platte den Geist auf der Stelle aufgab...da stand ich dumm in der Waschanlage mit einer nassen Q die nicht mehr vom Fleck kam. Seitdem nimm ich fleisig den Waschlappen....


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 15.10.2013, 21:36
  2. blauer Stecker unterm Tank, wofür ist der ?
    Von holly74 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 07.05.2012, 19:25
  3. Heulen unterm Tank
    Von JeanJeudi im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 02.06.2011, 20:29
  4. Blauer Stecker, links unterm Tank
    Von Salem im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.11.2010, 14:14
  5. Halterung rechts unterm Tank
    Von Bimbi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.07.2010, 12:07