Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Neu und gleich zwei Fragen

Erstellt von Tom_GS, 26.03.2011, 18:59 Uhr · 13 Antworten · 1.933 Aufrufe

  1. Registriert seit
    25.02.2011
    Beiträge
    23

    Standard Neu und gleich zwei Fragen

    #1
    Hallo Zusammen,
    seit weinigen Monaten bin ich von der F 650 GS auf die 1150 GS umgestiegen und bin begeistert. Leider quäle ich mich im Moment jedesmal mit dem Kaltstart der Maschine. Die kleine GS war da unproblematisch. Knopfdruck und sie war da. Jetzt muss ich eine Weile den Shoke gezogen halten und selbst dann geht sie noch aus. Ist das so richtig oder ist da was falsch eingestellt?
    Für einen Tip wäre ich euch sehr dankbar.
    Viele Grüße

    Tom_GS

  2. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #2
    Hallo Tom,

    grundsätzlich normal.
    Nach drei bis vier Motorumdrehungen startet meine Dicke. Sobald ich fahre, mache ich den Choke raus. Dann geht das Teil i.A. auch nicht mehr aus.
    Ich habe Iridium-Zündkerzen verbaut. Auch eine gute Synchronisation hilft beim Kaltstart. Und natürlich meine verbaute Hawker (Reinbleibatterie).

    Gruß
    Peter

    PS: Vorstellen kann nicht schaden!

  3. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #3
    Hallo Tom GS :-)

    Ich habe meine auch erst ein halbes Jahr. Wenn's richtig kalt ist, dann muss ich den Choke ein Stückchen über die max. Stellung ziehen. Wenn sie dann so nach ca. 2-3 Sek. läuft lass ich den Choke einen Moment (ca. 15-20 Sek.) auf der höchsten Stellung. Ich achte darauf, dass sie auf keinen Fall über 1.500 U/min kommt. Wenn sie anfängt hochzudrehen, ziehe ich ihn etwas zurück. Nach dem ersten Anfahren schiebe ich ihn dann ganz zurück. Wenn Du allerdings nach 50m an der ersten Ampel anhalten musst, würde ich ihn noch eben einen Moment länger etwas gezogen lassen.

    Ich habe mir mittlerweile Iridium-Kerzen (NGK BKR7EIX) eingebaut. Erstmal nur fürs gute Gefühl. Damit läuft sie bei ganz niedrigen Drehzahlen etwas weicher. Ich nutze jetzt wesentlich früher den fünften und sechsten Gang. Vielleicht hilft das Deiner GS auch beim Starten.

    Außerdem solltest Du Deine Synchronisation auch mal überprüfen. Ne gute Synchro soll Wunder wirken.

    Wenn Du Fragen zur Technik Deines Mopeds hast, ist www.powerboxer.de immer ne gute Adresse. Da kannst Du fast alles über Dein Moped lernen. Die Seite ist ein absolutes Muss für alle, die ihre kleinen und großen Problemchen selbst lösen wollen.

    Zu Deiner zweiten Frage habe ich keine Idee. Hast ja auch keine gestellt.

  4. Registriert seit
    25.02.2011
    Beiträge
    23

    Standard Zweite Frage ...

    #4
    Jetzt fällt es mir auch auf. Die zweite Frage ist völlig unter den Tisch gefallen. Das macht die Aufregung, die mit dem neuen Forum einhergeht. Die 2. betrifft den richtigen Luftdruck auf den Reifen. Bei meiner 650 bin ich meistens mit etwas mehr Druck gefahren als angegeben. Gibt es für die 1150 GS einen Erfahrungswert für den "richtigen" Luftdruck?
    So, jetzt ist sie gestellt.

    Tom_GS

  5. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #5
    Zitat Zitat von Tom_GS Beitrag anzeigen
    Jetzt fällt es mir auch auf. Die zweite Frage ist völlig unter den Tisch gefallen. Das macht die Aufregung, die mit dem neuen Forum einhergeht. Die 2. betrifft den richtigen Luftdruck auf den Reifen. Bei meiner 650 bin ich meistens mit etwas mehr Druck gefahren als angegeben. Gibt es für die 1150 GS einen Erfahrungswert für den "richtigen" Luftdruck?
    So, jetzt ist sie gestellt.

    Tom_GS
    Nimm die Angaben laut Handbuch:
    Solo: V 2,2bar H 2,5bar
    Sozius: V 2,5bar H 2,7bar
    Sozius und Gepäck: V 2,5bar H 2,9bar

    Wenn du Stollenbereifung fährst, solltest du den Druck etwas absenken. Ich fahre den TKC80 aktuell vorne mit 2,0bar und hinten mit 2,2bar. Auch mit Sozius.

    Gruß
    Peter

  6. Registriert seit
    31.05.2007
    Beiträge
    231

    Standard

    #6
    Zitat Zitat von SUZM9 Beitrag anzeigen
    Hallo Tom,

    grundsätzlich normal.
    Nach drei bis vier Motorumdrehungen startet meine Dicke. Sobald ich fahre, mache ich den Choke raus. Dann geht das Teil i.A. auch nicht mehr aus.
    Ich habe Iridium-Zündkerzen verbaut. Auch eine gute Synchronisation hilft beim Kaltstart. Und natürlich meine verbaute Hawker (Reinbleibatterie).

    Gruß
    Peter

    PS: Vorstellen kann nicht schaden!
    Moin Peter,

    Du meinst doch sicher die "Kaltstartanhebung" wenn du Choke schreibst!?
    Unsere Dicke hat eine elektonische Benzineinspritzung,keinen Vergaser wo man mit dem Choke das Verbrennungsgemisch anfettet!

    Mache es aber Ähnlich.........fahre unverzüglich los nach dem starten,je nach Außentemp. so nach ca. 1 km sollte sie ohne Drehzahlanhebung schnurren! Ich mache sie sofort nach dem losfahren wieder raus,habe aber auch keine Ampel oder Kreuzung vor der Türe und wenn ich doch mal die Kupplung ziehen muß reagiert meine rechte Hand flugs und reguliert bei

    Schönen Sonntaach noch.....

    Mark

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Wenn die Synchronisation nicht stimmt, die Leerlaufdrehzahl aber relativ niedrig ist, dann braucht's die Anhebung etwas länger. Bei der empfohlenen Leerlaufdrehzahl von 1100 U und exakter Sync, kann man die LLA praktisch gleich nach dem Start reinschieben. Bei 950 U dauert's ein bisschen, bei schlechter Sync auch.
    gerd

  8. frank69 Gast

    Standard

    #8
    Hallo !

    Ich lass die LLA einfach solange drin, bis der erste Strich der Temperaturanzeige erscheint, das funzt immer prima, die GS geht nie aus. Ich schätze bei sehr kalten Außentemperaturen dauert es ca. 1-1,5km, im Sommer ist der erste Strich sofort nach dem losfahren da. Ich starte die Q aus Gewohnheit meist auch im Sommer mit LLA, obwohl es meist nicht nötig ist.

    Frank

  9. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #9
    Moin Tom,
    jou mit dem Choke mußte ich mich auch erst anfreunden.
    Meine /5 braucht sowat albernes nie.
    Die GS hab ich in den ersten Tagen elegant in meine Ausfahrt gelegt.
    Ich hatte den Hebel, da sie ruhig lief, wieder zurückgeschoben und die fette Q stumpf beim Abbiegen abgewürgt.

    Meine Ohren sind fast durch den Helm geschmolzen...
    Nää wat peinlich.
    Na - links rechts geschaut - keiner hats gesehen. Kiste hochgewuppt und schnell verduftet.

    Seitdem bleibt der Hebel schön gezogen bis die ersten Balken der Anzeige auftauchen. Die ist umso wichtiger, wenn ich noch mal anhalten bzw. anfahren muss.

    Luftdruck wie oben , bzw in der Betriebsanleitung beschrieben.

    Immer gute Fahrt mit der Q

    viele Grüße
    Matthias

  10. Registriert seit
    01.11.2010
    Beiträge
    149

    Rotes Gesicht

    #10
    Zitat Zitat von Salem Beitrag anzeigen
    Hallo Tom GS :-)

    Ich habe meine auch erst ein halbes Jahr. Wenn's richtig kalt ist, dann muss ich den Choke ein Stückchen über die max. Stellung ziehen. Wenn sie dann so nach ca. 2-3 Sek. läuft lass ich den Choke einen Moment (ca. 15-20 Sek.) auf der höchsten Stellung. Ich achte darauf, dass sie auf keinen Fall über 1.500 U/min kommt. Wenn sie anfängt hochzudrehen, ziehe ich ihn etwas zurück. Nach dem ersten Anfahren schiebe ich ihn dann ganz zurück. Wenn Du allerdings nach 50m an der ersten Ampel anhalten musst, würde ich ihn noch eben einen Moment länger etwas gezogen lassen.

    Ich habe mir mittlerweile Iridium-Kerzen (NGK BKR7EIX) eingebaut. Erstmal nur fürs gute Gefühl. Damit läuft sie bei ganz niedrigen Drehzahlen etwas weicher. Ich nutze jetzt wesentlich früher den fünften und sechsten Gang. Vielleicht hilft das Deiner GS auch beim Starten.

    Außerdem solltest Du Deine Synchronisation auch mal überprüfen. Ne gute Synchro soll Wunder wirken.

    Wenn Du Fragen zur Technik Deines Mopeds hast, ist www.powerboxer.de immer ne gute Adresse. Da kannst Du fast alles über Dein Moped lernen. Die Seite ist ein absolutes Muss für alle, die ihre kleinen und großen Problemchen selbst lösen wollen.

    Zu Deiner zweiten Frage habe ich keine Idee. Hast ja auch keine gestellt.

    Hallo bin neu hier und habe mir eine R1200GS Bj.09 gekauft bin sehr zufrieden aber nur der Kaltstart mit 1500 ist der nicht zu wenig bei meiner V-Strom lag der bei 2100U/min und Standgas GS 1100 und hätte gerne 1300. Kann man da was einstellen oder geht Da nichts. Bei Suzuki wars die Schnellleerlaufschraube für den Kaltstart und eine Einstellschraube fürs Standgas. Danke für die Hilfe Hans


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Zwei Fragen: Öl und E10
    Von mj_ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 04.07.2010, 09:33
  2. neu hier und zwei fragen
    Von marco85 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 15.05.2010, 11:06
  3. Zwei Fragen zu den Bremsen
    Von alex1100 im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 24.02.2010, 22:09
  4. Neuling mit zwei Fragen
    Von Anger im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 30.08.2009, 18:03
  5. Neu hier und gleich 2 Fragen!
    Von JörgM im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 21.08.2007, 22:43