Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 63

Neue Federbeine für 1150GS : Welche soll ich nehmen?

Erstellt von xmds, 20.05.2013, 17:46 Uhr · 62 Antworten · 11.532 Aufrufe

  1. Registriert seit
    30.01.2011
    Beiträge
    14

    Standard

    #21
    Hallo GS-Fahrer,

    habe das Öhlins Fahrwerk verbaut, (940 hinten, BM 425 vorne), nach anfänglichen Abstimmungsproblemen, absolut top.

    seit über 30.000 km überragendes Fahrverhalten.

    Nicht billig, aber sein Geld wert.

    Grüße aus dem Markgräflerland


    Gerhard

  2. Registriert seit
    21.03.2011
    Beiträge
    375

    Standard

    #22
    "WP (Hr. Meier) war sehr freundlich und hat mir trotzdem kostenlos einen neuen Aktuator zukommen lassen. Ein perfekter Kundenservice! Insofern kann ich WP und das EDS II nur weiter empfehlen.

    Eine Frage habe ich noch an die anderen EDS II Fahrer: Wenn ich die Zündung einschalte und losfahre macht das EDS II ja noch seinen Selbsttest (Die Dämpfungsaktuatoren fahren rein und raus). Dabei fällt mir jedesmal auf, dass zu Beginn die Dämpfung sehr hart ist (fast schon wie wenn es keine Dämpfung mehr hätte) und erst nach ca. 20 Sekunden auf den eingestellten Modus (Sport, normal, comfort) umschaltet. Das ist wahrscheinlich normal, oder? Wie ist es bei euch? Ist das Federsystem zu Beginn auch sehr hart? Die Unterschiede zwischen den einzelnen Dämpfungseinstellungen hätte ich mir strärker vorgestellt. Bin ich da zu erwartungsvoll? Oder habe ich vielleicht auch ein (halb) defektes Steuergerät erwischt?"

    Hallo Stefan,

    Absatz 1 Volle Zustimmung, Perfekter Service und falls er mit liest schönen Gruß

    Absatz 2, ich werde bei meiner nächsten Fahrt ( Wochenende ) drauf achten und Dir berichten.

  3. Registriert seit
    13.02.2011
    Beiträge
    620

    Standard

    #23
    Hi, xmds und cojote,

    die harte Fahrwerkseinstellung beim Selbsttest habe ich auch, is normal, lt. Hr. Meier sollte man erst losfahren, wenn der Selbstest abgeschlossen ist.

  4. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #24
    Servus,

    habe heute eine neue Elektronik verbaut, die mir WP zugesendet hatte; leider ohne Erfolg. Ist es warm, funktioniert alles problemlos, wird es kalt ist essig. Dabei hab ich die Maschine nicht mal einen cm gefahren. Einfach gewartet, bis es Abends kalt wurde und "Bingo"

    So langsam hab ich keinen Bock mehr auf Elektronik-Tausch. Das Fahrwerk ansich ist TOP, nur sollte der Hersteller seine elektronische Hardware erstmal sauber testen, bevor er verkauft!

    Gruss

    Zitat Zitat von dirk69 Beitrag anzeigen
    Ich hatte im September 2012 das EDSII verbaut und die genannten Probleme traten auch bei mir ab <10°C auf.
    Das Steuergerät mit der gesamten Verkabelung und Bedienung wurde mir zum Austausch (WP, sehr netter Kontakt! Gekauft hatte ich bei Pia) zugeschickt.
    Das Austauschgerät war für die 1200er GS mit anderem Herstellungsdatum, das Gehäuse des Bediengerätes ist nun Blaugrau anstatt Alu Natur.
    Zum Glück war es die Tage kalt, bei 7 und 5°C hat es einwandfrei funktioniert!

    Altes Steuergerät: 1106Y003/G11 von 05.02.2009
    Neues Steuergerät: muss ich nachschauen, wenn Interesse besteht Datum war 09/2009, wenn ich mich richtig erinnere.

    Beim Neuen war die Spannungsversorgung über das Rücklicht gedacht, jedoch habe ich die Methode gemäß Anleitung (bei pia noch als pdf zu finden) gemacht.

    Das Problem war ein Flimmern der LEDs, so dass keine Einstellung möglich war.

    Vorm Einsetzen des neuen, hinteren Beines, muss die Buchse der Schraubbefestigung an der Schwinge hinten/unten etwas herausgezogen werden, bis sie in der Schwinge verschwindet.

    Viele Grüße!
    Dirk

  5. Registriert seit
    20.05.2013
    Beiträge
    273

    Standard

    #25
    Was funktioniert bei Dir nicht richtig? Die Bedieneinheit? Wenn Du die Zündung einschaltest, hörst Du dann wie die Aktuatoren auf die Sollposition fahren? Hast Du beim Tausch beide Kästchen (Bedienung und Ekeltronikbox getauscht bekommen? Ich werde es heute Abend auch mal prüfen, hatte bis jetzt allerdings noch nie eine richtig kalte Nacht. Wie lautet die Bezeichnung auf der Box? Dort ist eine Art Seriennummer mit Herstelldatum angebracht.


    Gruss, Stefan

  6. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #26
    Servus Stefan,

    ja / nein... soweit konnte ich den Fehler nachvollziehen. Wenn es zu kalt ist, hoere ich nur einen Stellmotor (meistens den hinteren) der Vordere gibt dann keine Rueckmeldung. Das liegt imho aber nicht am Dämpfer sondern an der Elektronik selbst. Denn wenn ich dieses weiße Kästchen ausbaue und im Temperofen auf 40 Grad erwaerme funktioniert wieder alles...

    Das Steuerkästchen hat die Version 4618.0967 vom 24.09.2009. Die Bedieneinheit am Lenker hat mit dem "Nicht-Funktionieren" Nichts zu tun. Die kann kalt, warm und / oder tiefgefroren sein.. Alles schon durch gespielt.

    Gruesse

    Dirk Weihrauch

  7. Registriert seit
    20.05.2013
    Beiträge
    273

    Standard

    #27
    Hallo in die Runde

    So, heute morgen habe ich bewusst nochmals darauf geachtet, ob am EDS II alles so funktioniert wie es muss. Ich habe aktuell knapp 3 Grad Aussentemperatur. Zündung ein, Selbstest der EDS II (Blinken auf der Bedieneinheit, vorne und hinten höre ich die Aktuatoren), alles ok. Verstellen der Vorspannung und Dämpfung gehet auch. Kontrolleinheit hat die folgende Nummer: 4618.0967 Datum: 23.03.2009.

    Somit sollte doch alles i.O. sein.

    Gruss, Stefan

  8. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #28
    Hi
    Seit 125 TKm fahre ich die Kombination ÖhlinsS46ER1 vorn und SR46DR1S hinten. Vorher, vorletztes Mopped die Wilbers. Sorry, aber ich kann nur sagen der Mehrpreis für die Öhlins hat sich, zumindest für meinen Geschmack, gelohnt.
    Es geht nicht darum ob etwas besser als das (u.U.überarbeitete) Original ist, sondern wie zufrieden ich bin. Bei Wilbers war die Zufriedenheit geringer (zumal die Dinger den Federweg einschränkten und im eingebauten Zustand suboptimal verstellbar waren).
    Wer elektronisch verstellbare oder 9-Fach Hub- und Zug-verstellbare Federelemente mit USB-Anschluss und lasergesteuerter Strassenerkennung braucht: meinetwegen, aber ich halte es vorwiegend für ein Werbeargument.
    gerd

  9. Registriert seit
    17.08.2011
    Beiträge
    1.766

    Standard

    #29
    Hallo
    Ich bin,wenn ich das hier lese,begeistert das ich mich damals vor Ort in Regensburg gegen das Elektronic WP entschieden habe,vor allem da ja in diversen Foren über genau diese Probleme berichtet wurde.Ich würde Öhlins nur bevorzugen wenn ich einen Buggy für die Baja umrüstem müsste,heisst für die GSA mit externen Ausgleichsbehälter getrennter Zug und Druckstufe,Verstellung der Federbasis von unten für extremen Geländeeinsatz.Auf der Strasse bin ich mit meinen personalisierten blauen Wilbers sehr zufrieden und konnte keinen Unterschied zu Standard Öhlins erfahren.Aber nur meine Meinung.
    Gruss
    voyager

  10. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #30
    Hätte ich das Geld, hätte ich wohl Oehlins. Gäb es das eds 2 auch für die 1100, hätte ih das wohl. Hat zwar kein USB, aber ICH finde die elektronische verstellmöglichkeit genial und hab sie oft genutzt. Der für mich einzige Nachteil bei meinem Schritt von der 1200 GSA zur 1100 zurück.
    Aber da es das nicht gibt, hab ih grade eben mein Wilbers Federbein ausgebaut und werde es auf mein aktuelles Gewicht einstellen und es revidieren lassen. Das Teil hat knapp 100.000 km auf der feder, wurde 1x revidiert, kann eigentlich nix ausser ein- und auszufedern. Nochmal 100.000 und dann gibts was Neues


 
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Welche soll ich nehmen
    Von boxertoddi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 06.06.2012, 18:45
  2. Antworten: 23
    Letzter Beitrag: 02.06.2010, 21:51
  3. bin 199 cm gross, eine neue sitzbank soll her, aber welche?
    Von JerryXXL im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 12.11.2008, 13:34
  4. Soll ich oder soll ich nicht 1150GS ?
    Von wernerdann im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 17.10.2008, 17:09
  5. Welche Anlage nehmen????
    Von marvin59 im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 13.06.2008, 12:12