Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Panne im Urlaub in SH - Werkstatt

Erstellt von stoe, 23.04.2011, 14:35 Uhr · 10 Antworten · 1.752 Aufrufe

  1. Registriert seit
    23.01.2007
    Beiträge
    405

    Unglücklich Panne im Urlaub in SH - Werkstatt

    #1
    Hi all,

    bin hier zwar gestern heil aus Berlin im Ferienhaus in Langwedel /SH nahe Nortorf anggekommen... doch spinnt die Batterie meiner 1150er noch immer
    Zu den Fakten:

    -Varta-Gelbatterie (nicht mal 1 Jahr alt) hing seit dem Winter am Saito Pro Charger von Tante Louise

    - Polyriemen war unlängst gerissen, Ladelampe leuchtete und wurde vom Pevec in Berlin repariert. Da die Batterie tiefentladen war, hing sie auch dort 1 Tag am Ladegerät und anschliessend bei mir in der Garage auch ständig.

    - Habe dann letzten Mitwoch ne Tour um Berlin rum gemacht (ca. 150 KM)
    soweit - no Probs.

    Als ich gestern nach SH starten wollte, war die Batterie wieder platt. Kiste gerade mal so angeschmissen und bis hierher auf Landstrasse durchgefahren. Nur in Lauenburg getankt und im Restaurant Halbmond mit Elbblick lecker geschmaust.

    So - Batterie is heute wieder voll ... aber wielange?

    Ladekontroll-Leuchte war seit dem Riemenwechsel auch nicht wieder angegangen.

    Nun die Frage an alle Nordlichter:

    Gibts hier oben (am besten Kiel oder Rendsburg) einen guten (BMW-)Schrauber mit Ahnung und Diagnosegerät, der nen Stromfresser finden kann?
    Die Fa. MTR in Rd gibts ja schon lange nich mehr

    Die BMW-Pannehilfe nannte mir lediglich 3 BMW Werkstätten (2 in HH und eine in Fl).
    Is mir für nen simplen Diagnosecheck und Aufspüren eines evt. Stromfressers einfach zu weit weg von hier

    Als Fehlerquellen fallen mir übrigens folgende Sachen ein:

    -Batterie is zwar neu - hat aber trotzdem nen Hau wech

    - mein Navi (Garmin 2610 an Plus via "Stromdieb" angeschlossen zieht irgendwie Strom).
    Frage an die Stromer unter Euch: Fließt da auch Strom, wenn Navi nicht an oder sogar abgebaut ist?

    - anderer Stromfresser.

    Vielen Dank vorab für Eure Hilfe

    Viele Grüße (diesmal aus dem schönen und sonnigem SH)

    Stö

  2. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #2
    Hallo Stoe,

    das ist ja völlig doof im Urlaub solche Probleme zu haben. Spontan kann ich Dir auch nicht helfen aber vielleicht solltest Du deine Anfrage mal bei den Schleswig Holsteinern stellen, nämlich hier:

    Q-Treiber in Schleswig-Holstein


    Da sind scheinbar eine Menge Einheimischer unterwegs die Dir bestimmt den einen oder anderen Tip vor Ort geben können (und die ggf Deine Anfrage im 1150er Bereich nicht beachten/sehen)

    Schönen Resturlaub wünsche ich Dir und das es der Q bald wieder gutgeht.

  3. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #3
    Moin, Stö,

    du hast 'ne PN!

    Gruß Machtien

  4. Registriert seit
    26.09.2009
    Beiträge
    1.156

    Standard

    #4
    Zitat Zitat von stoe Beitrag anzeigen

    Nun die Frage an alle Nordlichter:

    Gibts hier oben (am besten Kiel oder Rendsburg) einen guten (BMW-)Schrauber mit Ahnung und Diagnosegerät, der nen Stromfresser finden kann? Die Fa. MTR in Rd gibts ja schon lange nich mehr
    Stö
    Moin Stö,
    Endlich haben wir hier seit 2 Monaten wieder einen Freundlichen.
    Firma Bergmann in Neumünster.
    Guggst du:

    http://www.bergmann-soehne.de/go.to/...nster_bmw.html



  5. Registriert seit
    16.09.2004
    Beiträge
    1.510

    Standard

    #5
    Und die gibts doch auch noch, ehemalige Mitarbeiter von BMW Harm aus Bad Bramstedt:
    Motorradservice Lüth & Bööck Boostedter Straße 272, 24539 Neumünster 04321/4896362 ‎

    Grüße!

  6. Registriert seit
    23.01.2007
    Beiträge
    405

    Daumen hoch Super - Danke für die vielen hilfreichen Tipps

    #6
    Hi all,
    Moin moin,
    vielen Dank für Eure Tipps.
    Vorhin nochmal nachgeschaut, die Kuh sprang sofort an und die Spannung scheint auch ok zu sein.
    Werde trotzdem mal eine der beiden Adressen in NMS aufsuchen.
    Abgedreht nur, dass der BMW-Pannendienst den neuen noch nich auffem Plan hatte und mich nach HH oder FL lotsen wollte.
    Ansonsten mach ich mir noch keenen Kopp, sondern geniesse die schöne Zeit und das tolle Wetter hier oben.
    Werde morgen nachmittag/abends mal meine geliebte Runde übern Kanal Richtung Gettorf und Wittensee drehen.

    Der andere Teil des Urlaub wird der family gewidmet.

    Danke nochmals und Gruß vom Brahmsee

    der Stö

  7. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #7
    Hi Stoe

    - mein Navi (Garmin 2610 an Plus via "Stromdieb" angeschlossen zieht irgendwie Strom).
    Frage an die Stromer unter Euch: Fließt da auch Strom, wenn Navi nicht an oder sogar abgebaut ist?

    Wenn die Garmin 2610 mit einem Spannungsadapter angeschlossen ist,ist es durchaus möglich das der Adapter immer Strom aus der Baterie zieht


    mfg Jerry

  8. Registriert seit
    23.01.2007
    Beiträge
    405

    Daumen hoch Danke für den Hinweis

    #8
    Hallo Jerry,

    Danke für den Tipp.
    Wersd das dann mal checken (lassen).

    Gruß
    Stö

  9. Registriert seit
    23.01.2007
    Beiträge
    405

    Lächeln and the winner was ... the battery

    #9
    Hi all,
    liebe Nordlichter!

    Vielen Dank nochmal für die Tipps und die Werkstatt-Adressen.
    Lüth & Bööck in NMS waren sehr nett und hilfsbereit und haben meine Kuh
    vorgezogen und durchgemessen und den Schaden behoben.
    Ursache war tatsächlich die nicht mal 1 Jahr alte Varte Exide Gel von Tante Louise.
    Hoffe jetzt auf die -hier im Forum- so oft gepriesene
    Kulanz /Garantieleistung von Louis.
    Leider geht der Urlaub hier im hohen Norden so langsam zu Ende.
    ... aber das Wetter hier im Norden der Republik war ja spitzenmässig. Nicht einen Regentropfen, während der heimische Garten in Berlin ordentlich gewässert wurde

    Gruß

    der Stö

  10. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #10
    Hi Stoe,
    mein Kumpel Stahlow hier aus´m Forum hatte das selbe Problem.
    Varta Exide Gel bei Luise gekauft, hat nach einem Jahr die Grätsche gemacht, hat auf Garantie eine neue bekommen, die hielt auch nur 1,5 Jahre!
    Nun hat er die Fiamm drin, bisher alles tutti....
    Schönen Urlaub noch


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Panne in Dänemark
    Von montinho im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 10.09.2012, 08:32
  2. Panne wegen Batterie in Schottland
    Von Möppi-Dick im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 16.08.2011, 03:59
  3. Panne - Freunde in der Not! -
    Von borstl im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 17.05.2008, 00:12
  4. Panne: Falsches Öl getankt...
    Von Raditupa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.09.2007, 21:40