Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Ploppen beim Starten?

Erstellt von Machtien, 17.04.2015, 22:55 Uhr · 19 Antworten · 1.733 Aufrufe

  1. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Frage Ploppen beim Starten?

    #1
    Hallo,

    mal eine Frage an die Technikspezialisten:

    Meine GS "ploppt" nun ab und zu (nach einer Motorrevision) beim Starten, startet auch schwerfälliger. Fehlzündungen sind es nicht, klingt eher so, als wenn man einen Korken aus einer leeren Flasche zieht.

    Hat jemand eine Erklärung für diese komischen Geräusche? Hängt sicher irgendwie mit dem Kolben zusammen, aber warum und woran das liegen könnte, weiß ich nicht.

    Freue mich über erklärende Antworten, da ich auf die Geschichte 2 Jahre Garantie habe (und natürlich hoffe, dass es nichts Ernstes ist...)

    Danke schon mal und schöne Grüße vom Machtien

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    rede mit dem der die Revi gemacht hat

    hört sich an wie ein undichtes Dekoventil .... wenn sie eins hätte

    mal geschaut ob alle Kerzen fest sind ?
    Krümmerdichtung fällt mir noch ein .... kalt undicht .... wenn warm durch Ausdehnung dicht ... das hört sich aber wie ein zwitschern an .

  3. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #3
    ...Dekoventil?

    Auspuff könnte vielleicht sein, weil der durch unsenible Montage am Y-Rohr undicht war.(SR-Racing komplett) Ein Teil bekam ich schon auf Kulanz, aber direkt am Krümmer war's auch undicht...
    Der Mechaniker der eigentlich wirklich renommierten Werkstatt hatte dummerweise ausgerechnet bei meinem Motorrad nur schlechte Tage...
    Darf gar nicht dran denken, was jemand in dieser Laune alles im Motor anrichten kann...aber der läuft bis auf die blauen Wolken aus dem Auspuff gut. Im Moment beobachte ich gerade den Ölverbrauch...
    Aber derzeit ist jeder Startversuch ein Abenteuer und es lässt sich nur noch bei Vollgas starten. Dabei dann die oben erwähnten Ploppgeräusche, ABS-Blinken nach dem Start natürlich inklusive.
    Sie kriegt erstmal eine neue Lima, die schon etwas müde ist und Batterie und dann mal sehen.
    Da war schon soviel komisches dran, dass ich keine Lust mehr habe, darüber nachzudenken - aber anspringen sollte sie schon!

    Gruß, Machtien

  4. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #4
    Hmm ...
    Das klingt alles andere als normal.
    Motor revidiert und raucht blau?
    Da ist doch Mist gebaut worden.

    Steuerzeiten passen?

  5. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #5
    Naja,
    die wurde auf dem Prüfstand eingestellt, aber das Ganze war letztendlich eine komische Aktion, die nicht nur bei mir einen bitteren Beigeschmack hinterlässt. Das fing schon damit an, dass sie vor Weihnachten fertig werden sollte und ich hatte sie eine Woche vor Ostern wieder...total verdreckt, stand in der Zeit draußen und neben 'ner Werkbank, war voll mit Schleifstaub und Regenwasserflecken.
    Aber das war ja nur äußerlich und wenn man solange gewartet hat, ist einem das egal, denn man hat ja selbst 'nen Lappen.
    Dann war aber der Auspuff undicht und hatte 'ne Beule, die Tankentlüftung hatte zu kurze Schläuche, die vom Nachbarmotorrad nämlich, sodass der Sprit, der mal nach dem Liegenbleiben direkt nach dem Tanken auslief, über die Schwinge lief, dann waren zwei Ventildeckelschrauben schief reingedreht, sodass meine hiesige Werkstatt Helicoils reindrehen musste, jetzt diese Startschwierigkeiten...
    und ich habe bestimmt noch was vergessen..
    Alles sehr komisch und wenn ich mir vorstelle, wie jemand, der schon außen am Motorrad so nachlässig und mit einer gewissen ...egalmentalität arbeitet, einen Motor zusammenbaut, wird mir übel. Sie läuft gut, raucht aber blau.
    Hätte ich bei so einem Auftrag nie mit gerechnet. Nun ist die Werkstatt so renommiert und hat so einen guten Ruf, dass der Chef natürlich nicht mehr selbst schraubt, sondern in meinem Fall ein schlecht gelaunter Mechaniker, der wohl nur bei meinem Motorrad seine schlechten Tage hatte - vielleicht mag er keine 1150er...
    Kann ja mal vorkommen...
    Habe natürlich Garantie darauf und beobachte das noch weiter, vielleicht gibt sich das nach dem Lima-Wechsel, da sie nur noch über 3000 U/min lädt und daher beim Starten nicht immer genug Strom da ist. Mit dem Chef der Werkstatt muss ich mich wohl noch irgendwie einigen, der ist sehr nett und entgegenkommend, hoffe bloß, dass sie nicht wieder dahin muss, denn dann bin ich wieder monatelang ohne Motorrad. Und ich habe einfach die Nase voll vom ganzen Ärgern und will da eigentlich gar nicht mehr drüber nachdenken...

    Aber die Sonne lacht und nun geht's auf's Motorrad! :-)

    ...wenn's denn anspringt.....

  6. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #6
    Ich würde mir nichts gefallen lassen. Du bist am Ende der, der den Schaden hat.
    Sowas kann man nicht mal mehr mit gutem Gewissen weiterverkaufen...

  7. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #7
    Nein,
    weiterverkaufen kann und will ich sie natürlich nicht, sonst hätte ich da nie soviel reingesteckt. Das war keine wirtschaftliche, sondern eine emotionale Aktion. Wenn man mit einem Motorrad 300.000 Km gefahren ist, hängt man ja irgendwie dran.
    Für das Geld hätte ich auch eine fast neue bekommen, aber das wollte ich nicht.
    Umso ärgerlicher wäre es, wenn da jetzt der Wurm drin wäre. Ich warte mal ab, wie es nach Batterie - und Limawechsel wird und dann mal sehen, denn wenn sie läuft, läuft sie wirklich gut und es macht richtig Spaß!
    Hätte halt gerne eine Erklärung für dieses komische Ploppen beim Starten, weil ich gerade ein paar Tage mit dem Motorrad auf Tour bin und problemlos nach Hause kommen möchte...

    Gruß, Machtien

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    was wurde denn eigentlich gemacht ??

    ich schließe mich Larsi an .... Blaurauch geht gar nicht .... Ventilschaftabdichtungen falsch montiert - Kolbenringversatz richtig ?

    Anspringverhalten - Steuerzeiten richtig - Nockenwellenritzel richtig montiert, es geht unglaublich leicht die Fixierung im Nockenwellenritzel zu verdrücken und dann stimmen die Steuerzeiten nicht.

    ich hätte die so nicht übernommen. Es wird Zeit für ein Gespräch mit dem Chef und man sollte sich nicht abwimmeln lassen.Du hast ja schlieslich auch mit richtigem Geld bezahlt und anscheinend ne schlechte Schrauberleistung erhalten.

    Dekoventil = Dekompressionsventil - Yamaha XT500 hat sowas um den Kolben über OT zu bewegen wird per Hand betätigt - gibt es auch Fliehkraftgeregelt um den Startvorgang zu erleichtern - man kann Anlasser mit weniger Leistung verbauen bzw. den Motor mit höherer Verdichtung ausstatten.

  9. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #9
    Moin, Tom,

    schreib' Dir mal 'ne PN....

    Gruß, Machtien

  10. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #10
    Moin,

    ich würde mal die Kompression messen ( lassen)!
    Und so ploppen können echt Fehlzündungen wegen falscher Steuerzeiten, sein!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hilfe, beim Starten verliert Sie Benzin
    Von Sirus im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 16.09.2008, 23:21
  2. 2 Ventile Probleme beim Starten der R 80 GS BJ: 93
    Von steffen1409 im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 24.08.2008, 19:25
  3. HILFE es "knackt" beim Starten...
    Von sk1 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 03.07.2008, 21:24
  4. Blauer Qualm aus dem Auspuff beim Starten
    Von rollerboller im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 09.11.2007, 15:59
  5. Motor schlägt laut beim Starten...
    Von cofferacer im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 06.03.2007, 12:52