Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 49

Poly V Riemen und Benzinfilter

Erstellt von Wilki, 03.04.2010, 17:36 Uhr · 48 Antworten · 9.561 Aufrufe

  1. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #31
    Hi, bei mir hat es funktioniert ohne die Benzinschläuche abzuklemmen.
    Ich habe den Tank gelöst und bloß entsprechend weit nach hinten gezogen und konnte den Poly-V-Riemen ohne vollständige Demontage des Tanks wunderbar wechseln und auch spannen.
    Ließ auf jeden Fall vorher mal bei Powerboxer nach. DAs Spannen mit dem Drehmo kannst du vergessen. " Er ist dann richtig gespannt wenn man ihn mit 2 Fingern gerade noch um 90° verdrehen kann." oder so... viel Spaß

  2. Registriert seit
    04.02.2010
    Beiträge
    1.042

    Standard

    #32
    So wollt ich es dann auch machen, erstmal ohne abbauen probieren bzw etwas nach hinten schieben, dann hat das so pi mal daumen platz
    Das war mein Gedanke ^^

    Aber gut zu wissen das es zu funktionieren scheint

  3. Registriert seit
    12.06.2009
    Beiträge
    520

    Standard

    #33
    Moin Moin!
    Habe den Poly Riemen damals mit Tankabbau gewechselt!
    Bringt dir aber nix! Ist alles so enge und verschnörkelt!
    Sollte mit etwas Fingervertigkeit auch ohne Tankabbau gehen!
    Da du warscheinlich den Riemen auch nicht (wie ich) mit den Vorgesehenen
    Schrauben spannen kannst! Einfach einen dicken Schraubendreher oder einen
    Meißel zwischen Lima und Gehäuse drücken, gleichzeitig die drei schrauben anziehen und schon wie beschrieben die Riemenspannung kontrollieren.
    Fretig aus.
    Gruß
    Frank

  4. Registriert seit
    18.08.2005
    Beiträge
    415

    Standard Tankabbau nicht notwendig.

    #34
    Zitat Zitat von Peter GS Beitrag anzeigen
    Muss der Tank überhaupt runter? Also wenn man den Poly Riemen wechseln möchte?
    Grüße
    Nein, nur die Deckplatte, habe ich erst diesen Sonntag auf einem Waldparkplatz im Thueringer Schiefergebirge gemacht, 150km von daheim.
    Allerdings nicht gemocht, sondern gemusst. Mitten auf dem Rennsteig ging die Ladekontrollleuchte an, und der knapp 5.400km alte Poly-V-Riemen war der Laenge nach gerissen und abgesprungen. Bin noch ca. 40km bis zum Waldhaus Dreiherrenstein gefahren und habe dann dort die Bescherung nach Abbau des Deckels entdeckt. Es mussten nur die 4 Schrauben des Deckes geloest werden, und dieser nach unten rausgenommen (etwas fummelig).

    Nach 15 min war mit Helfern (einer drehte das Hinterrad im fuenften Gang stueckweise, der andere schob den Riemen auf die grosse Scheibe) der Ersatz montiert. Seit dem Riemen-Abriss im Friaul 2008

    hatte ich immer einen Ersatz und einen 4er Imbusschluessel (der fehlte damals in Italien im Bordwerkzeug) dabei.
    Damals bin ich noch 100km ohne Lima bis ins Hotel in AT gefahren, dann war von dort nur noch mit Werkstatt und einem Spenderriemen aus einer R850 weiter zu kommen. Der damalige Riemen hat 9.400km gehalten, die Vorgaenger jeweils 2* 60.000km und 1* 30.000km).

    Gruss, Dirk

  5. Registriert seit
    04.02.2010
    Beiträge
    1.042

    Standard

    #35
    Danke für die Info..

    Wenn der recht häufig kaputt geht, kann es vielleicht an einer zu starken Spannung liegen?

    Grüße

  6. Registriert seit
    18.08.2005
    Beiträge
    415

    Standard

    #36
    Zitat Zitat von Peter GS Beitrag anzeigen
    Danke für die Info..
    Wenn der recht häufig kaputt geht, kann es vielleicht an einer zu starken Spannung liegen?
    Grüße
    Das sind idR regulaere Wechsel gewesen. Entweder hielten sie lange, oder nur kurz.
    60tkm, 60tkm, dann Abriss im Friaul nach 10tkm, dann 30tkm normal und jetzt 5,5tkm. Ich tippe auf Materialfehler.
    Der 30er wurde nur gewechselt, weil der Hallgeber (ist unterhalb des Riemens montiert) ausgetauscht worden ist, und da kam dann vorsorglich gleich ein neuer Riemen drauf. Kostet ja nicht die Welt.

    Gruss, Dirk

  7. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #37
    Hallo Donaldi,

    wechselst Du den Riemen immer so ? Wenn ja, mal überlegt ob der Riemen bei dieser Montageart vielleicht doch ein wenig Schaden nimmt und dann vielleicht etwas schneller über den Jordan geht ?
    Ich bin mit der sanften Art, das heißt der Riemen ließ sich ohne Hilfsmittel aufziehen, sehr gut zurecht gekommen. Auch das Spannen über das Getriebe mit nem Drehmo hat einwandfrei funktioniert, allerdings nicht mit den 8 NM, damit geht leider gar nix sonder es musste sanfte Gewalt angwendet werden um die Lima in die richtige Position zu bringen und das ging mit dem Drehmo sehr gut. Nur eben nicht mit 8 NM und der Tank muss weg, aber nicht soweit das die schläuche gelöst werden müssen und so wahnsinnig viele Schrauben am Tank sind es ja nun auch nicht. Ich könnte mir vorstellen warum der das nicht auf die gleich Art macht wie Du. Es geht zu schnell, wäre zu billig ist da nur ein Argument.
    Ich könnte mir gut vorstellen das bei Deiner Montageart der ein oder andere Schaden am Riemen vielleicht nicht sofort sichtbar aber dennoch vorhanden ist und je nach dem der Riemen mal länger und mal weniger lang hält.
    Also Peter GS nimm Dir ein wenig Zeit und mach es nach Handbuch.

  8. Registriert seit
    18.08.2005
    Beiträge
    415

    Standard

    #38
    Zitat Zitat von BADRAT Beitrag anzeigen
    Hallo Donaldi,
    wechselst Du den Riemen immer so?
    Nein, das war das erste Mal. :-I
    Hat auch bislang die 150km heim gehalten und wird hoffentlich die 3.000km bis zum regulaeren 170.000er Kundendienst (wie immer in der Meisterwerkstatt meines Vertrauen) durchhalten.

    Gruss, Dirk

  9. Registriert seit
    04.02.2010
    Beiträge
    1.042

    Standard

    #39
    Ich bin gerade dabei den Riemen zu wechseln, aber irgendwie bekomm ich den einfach nicht drauf. Ist der gleiche welchen ich abgemacht habe..

    Aber ich bekomm den einfach nicht wieder drauf. Bin ich zu zart oder was ist los?

    Irgendwelche Tips?


    edit: sehe gerade der alte ist BMW 11.28 - 7681841 - 692637 4 PK 592
    und der neuere BMW 12.31 - 7681841 - 692637 4 PK 592

    Liegt denn hier das Problem?

    Grüße

    JAAA...der alte ist Größer...vertraut man mal dem händler..

  10. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #40
    Hi,

    wenn die Lima gelöst ist und entsprechend heruntergerutscht ist in ihrer Halterung und du den richtigen Riemen hast dann muss es passen.
    Bei mir ging er ohne weitere Hilfmittel drauf. Unten angestzt glaub ich und dann oben angelegt, Kurbelwelle gedreht und drauf war er.
    Hab noch einen BMW 11.28-1341779-692637 hier liegen.
    Schau doch mal bei Powerboxer, glaub da steht welcher größer und welcher kleiner ist. Angeblich sollen ja beide passen.
    Viel Glück


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Poly V Riemen
    Von ellerbeker52 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 46
    Letzter Beitrag: 15.06.2012, 15:56
  2. Poly-V-Riemen
    Von Bingo im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 01.03.2010, 15:56
  3. Poly V-Riemen
    Von AmperTiger im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 3
    Letzter Beitrag: 29.09.2009, 19:43
  4. Poly-V Riemen
    Von Knappi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 27.09.2008, 23:00
  5. Poly-V-Riemen
    Von MaBo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 15.05.2008, 13:26