Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Problem beim starten

Erstellt von derkleine, 14.07.2011, 23:10 Uhr · 22 Antworten · 3.430 Aufrufe

  1. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard Problem beim starten

    #1
    Hallo Forum,
    meine 1150er(Einfachzündung) macht mir gerade etwas ProblemeDie gute springt ab und an einfach nicht an wenn ich sie aber an bekomme läuft sie wie ein Uhrwerk und springt dann im warmen auch super wieder an ??
    Batterie ist eine neue Odyssey drin (auch mit einer anderen Batterie nicht besser)
    Spritpumpe surrt und beim orgeln riecht es nach Benzin(also sollte der Seitenständerschalter auch in Ordnung sein)
    Ich habe beim orgeln auch schon am Kabelbaum gewackelt alles ohne Erfolg
    Den Temperaturfühler habe ich auch einfach mal von einer anderen Q geklaut hat nix gebracht
    Dann habe ich die Stromaufnahme beim orgeln gemessen geht auf 10,9V runter nach PowerBoxer also auch im Rahmen

    Jetzt kommt ihr !!!

    Gruß Jan

  2. Registriert seit
    20.04.2011
    Beiträge
    28

    Standard

    #2
    Guten Morgen !

    Sorry, ich bin jetzt nicht so dieser Könner...
    Aber irgendwie hört es sich so an, als ob mit dem Choke etwas nicht in Ordnung ist? Vielleicht mal Prüfen !

    Gruß Martinio

  3. Registriert seit
    24.08.2008
    Beiträge
    447

    Standard !

    #3
    Moin Jan!

    Hast Du Dir mal die Kerzen angesehen?
    Spendier der Q doch mal ein paar neue, schaden kann es nicht und sooo teuer sind die nicht.

    Ansonsten fällt mir das Thema Zündspule noch ein......

  4. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #4
    Einen wunderschönen euch beiden!!
    Das mit der Standgaserhöhung habe ich auch schon getestet auch wenn ich etwas am Gas drehe ist ihr das recht egal
    Ich sollte vielleicht noch schreiben das sie dann überhaupt nicht anspringt ich kann orgeln bis die Batterie schwächer wird.
    Ich denke wenn es die Kerzen sind dann dürfte sie auch nicht gescheit laufen wenn sie dann an ist.
    Aber euch einen Dank für die Überlegungen

  5. Registriert seit
    02.06.2011
    Beiträge
    125

    Standard

    #5
    Was passiert denn in der Zeit nachdem sie nicht angesprungen ist bis zum Zeitpunkt wo sie wieder willig ist?

    Gruß
    Peter

  6. Registriert seit
    27.07.2007
    Beiträge
    412

    Beitrag

    #6
    Schreib mal, wie du startest.
    Auf dem Hauptständer, auf dem Seitenständer, kein Ständer

    Meine springt nicht an, wenn der Seitenständer draussen ist und mit eingelegtem Gang bei gezogener Kupplung starte.

    Also GangNullstellung und Seitenständerrückmeldung beinflussen das Startprozedere

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Miss' mal den Hallgeber. Kostet nix und gibt Sicherheit
    http://www.powerboxer.de/4V-Hallschr...xx-testen.html
    gerd

  8. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #8
    Ventilspiel ???????
    ganz wichtig !!!!!


    MFG Jerry


    two beer or not two beer shakesbeer

  9. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #9
    Noch ne´ Frage

    Wenn die Q anspringt, wie springt sie dann an?
    Schlagartig oder erst 1/2 dann 1 dann 1 1/2 dann 2 Zylinder und wenn sie dann anspringt läuft sie dann durch oder geht sie ein-oder mehrfach wieder aus
    Sind die Kerzen nach längerem Starten nass oder trocken

    Sorry sind mehrere Fragen


    MFG Jerry



    two beer or not two beer shakesbeer

  10. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #10
    Zitat Zitat von idefix666 Beitrag anzeigen
    Was passiert denn in der Zeit nachdem sie nicht angesprungen ist bis zum Zeitpunkt wo sie wieder willig ist?

    Gruß
    Peter
    Na ich gehe wieder ins Haus und lasse meinen Frust an den Kindern meiner Frau und am Hund aus und dann gehe ich wieder in die Garage und ab und an sprimgt sie dann sofort an


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Besonderheit beim starten der GS
    Von hoepsel im Forum Smalltalk und Offtopic
    Antworten: 16
    Letzter Beitrag: 19.05.2012, 19:04
  2. ABS-II beim Starten abschalten
    Von Bogdan im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 27.02.2012, 10:44
  3. Ölschwaden beim Starten
    Von VolkerF im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 20.05.2011, 11:20
  4. Knall beim Starten !
    Von Harald W. im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 16.04.2009, 20:14
  5. 2 Ventile Probleme beim Starten der R 80 GS BJ: 93
    Von steffen1409 im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 24.08.2008, 19:25