Ergebnis 1 bis 10 von 10

Problem mit Abblendlicht

Erstellt von riedgrasmeister, 27.03.2011, 10:07 Uhr · 9 Antworten · 955 Aufrufe

  1. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard Problem mit Abblendlicht

    #1

    Hallo zusammen, ich weis, ich habe schon mal dazu geschrieben.
    Da ich aber immer noch keine Problemlösung habe, nochmals die Bitte an die diejenigen, die sich auskennen!!!

    Habe einiges gecheckt, aber das blöde Fahrlicht/Abblendlicht schaltet bei Start des Motors einfach nicht ein.
    Birne tut, Sicherungen sind alle i.O, am linken Lenkradschalter kommt Strom, man kann auf Fernlicht umschalten, dann wird auch das KAbel für das FAhrlicht stromlos.
    Da in meinem Reparaturhandbuch in den Stromlaufplänen die Kabelfarben nicht klar ersichtlich sind hab ich ein Problem nachzuvollziehen, wo das andere Ende des FAhrlichtkabels rauskommen muss. Und daher kann ich da nicht nachschaun, ob dort das Problem ist.
    Sonst geht alles (ausser die Armaturenbeleuchtung die auch am FAhrlicht hängt) .



    WER weiss RAt oder wo ich einen vernüftigen Stromlaufplan herbekomme???

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    Hi
    Wenn Sicherung F8 ist OK ist und es liegt dort auch Spannung an(!?).
    Nein? Dann wird das Entlastungsrelais defekt sein
    Ja? Funktionieren Tacho und DZM-Beleuchtung?
    . nein? Dann vielleicht doch die Sicherung? Liegt wirklich Spannung beidseitig der Sicherung an?
    . ja? Wenn dann nicht nur der Stecker am Scheinwerfer ein Problem hat, muss es am Zuleitungskabel liegen (Plus oder Masse!)
    Die Stromlaufpläne gibt's beim Freundlichen auf CD als Sammlung gegen eine Spende in Höhe von ca 40 EUR
    gerd

  3. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard Hallo Gerd

    #3
    Danke für die Tipps!!

    Werd morgen mal nach der Sicherung F8 schaun.
    Muss gestehn, da ist glaub keine Sicherung im Steckplatz F8 drin, da in meiner Rep-Anleitung die Letzte mit F7 das Standlicht ist.

    Wär der hammer, wenn es nur die dooooofe Sicherung wäre!!

    Also dann ..Danke, werd mich melden.

  4. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard ALLES wegen Dummheit

    #4

    Komm mir ja reichlich blöd vor.
    Vor ca 2 Wochen ist mir wegen der Hupe ne Sicherung raus und ich hab in der REp-anleitung geguckt.
    Unter F8 war da nichts.....also hab ich die benutzt für die Hupe..........--> DAS WAR DIE VOM ABBLENDlicht!!!!!!!!!

    Und ich Depp schraub da rum , Griff runter , Tank runter etc...weil es in der REp-Anleitung bei F7 aufhört....
    SO ein Mist.

    Na wenigstens geht das Licht jetzt.
    WER kann mir sagen, was sich bei F9 verbirgt, da ist auch keine Sicherung drin, aber man sieht Kontaktfüsse????
    Und wie kann man hier JPG´s einfügen!!??

    Nochmals DANK an ALLE!!

  5. Registriert seit
    31.10.2008
    Beiträge
    559

    Standard

    #5
    glaub ab deinen 10. beitrag geht das. now hast ja erst 9.

  6. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #6
    Zitat Zitat von riedgrasmeister Beitrag anzeigen

    Komm mir ja reichlich blöd vor.
    Vor ca 2 Wochen ist mir wegen der Hupe ne Sicherung raus und ich hab in der REp-anleitung geguckt.
    Unter F8 war da nichts.....also hab ich die benutzt für die Hupe..........--> DAS WAR DIE VOM ABBLENDlicht!!!!!!!!!

    Und ich Depp schraub da rum , Griff runter , Tank runter etc...weil es in der REp-Anleitung bei F7 aufhört....
    SO ein Mist.

    Na wenigstens geht das Licht jetzt.
    WER kann mir sagen, was sich bei F9 verbirgt, da ist auch keine Sicherung drin, aber man sieht Kontaktfüsse????
    Und wie kann man hier JPG´s einfügen!!??

    Nochmals DANK an ALLE!!
    Ist doch egal freue dich doch das nix kaputt gegangen ist man kann halt nicht alles wissen

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    An F9 sollte theoretisch das Fernlicht hängen (nicht die Lichthupenfunktion)
    gerd

  8. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #8
    Hab ich nicht beim letzten Mal schon geschrieben: Sicherung?
    KEINE Sicherung ist umsonst in dem Kasten. Die kosten alle Geld, welches kein OEM freiwillig ausgibt.
    Nun freu dich, dass wieder alles ok ist.

    Gruß
    Peter

  9. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard

    #9
    Zitat Zitat von SUZM9 Beitrag anzeigen
    Hab ich nicht beim letzten Mal schon geschrieben: Sicherung?
    KEINE Sicherung ist umsonst in dem Kasten. Die kosten alle Geld, welches kein OEM freiwillig ausgibt.
    Nun freu dich, dass wieder alles ok ist.

    Gruß
    Peter

    Stimmt, Hauptsache ist, das Licht geht wieder!!!!
    Aber ärgern tut es mich schon, dass weder in der REp-anleitung noch in meiner Betriebs-Wartungsanleitung die F8 und F9 auftauchen, soll das der erfahrene Schraubern riechen oder wie????????
    Wenn ich nicht von meiner K so ein überzeugter BMW-Fahrer wär ...würd ich sagen die sind echt PLÖÖÖÖD da in Bayern!!!!!

  10. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #10
    Hi Würtemberger
    Die sind nicht blöd, sondern sparsam. Das müsstest Du doch kennen
    Die rep-CD wird "irgendwann erstellt" und war ursprünglich nur für für Händler und Werkstätten gedacht. Daher sind auch Grundfertigkeiten nicht beschrieben. Einem Facharbeiter braucht man nicht erklären wie man einen Wellendichtring wechselt, sondern weist eben nur auf Besonderheiten oder lieferbare Spezialwerkzeuge (oft nur Hilfsmittel) hin.
    Ergänzt werden diese CDs durch Servicemitteilungen. Die bekommen logischerweise nur die angeschlossenen Händler.
    Es wäre finanzieller Irrsinn wenn für jede Änderung eine neue CD erstellt würde.
    Manchmal gibt's eine Ausnahme. Bei Einführung des I-ABS gab es eine (nicht verkäufliche) SonderCD zu diesem Thema.
    Ob es beispielweise für den neuen OHCVentiltrieb der aktuellen Motoren etwas "Gesondertes" gibt weiss ich nicht weil es mich nicht betrifft.
    gerd


 

Ähnliche Themen

  1. Neues Problem mit dem Abblendlicht
    Von Horni im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 01.08.2011, 11:01
  2. Abblendlicht
    Von ralleman im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 20.04.2011, 00:27
  3. Problem Abblendlicht (sporadisch)
    Von Boxer-Q im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 14.03.2011, 16:05
  4. Abblendlicht
    Von Lisbeth im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 30.04.2009, 19:53
  5. Abblendlicht
    Von delle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.09.2006, 19:38