Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 48

Problem mit meiner GS

Erstellt von Manfred A., 18.06.2012, 07:30 Uhr · 47 Antworten · 4.445 Aufrufe

  1. Registriert seit
    17.06.2012
    Beiträge
    16

    Standard

    #31
    Servus!
    Danke für den Hinweis.
    Gruß Manfred (ebenfalls aus dem Münsterland)

  2. Registriert seit
    10.05.2010
    Beiträge
    174

    Standard

    #32
    [QUOTE=Benno;1010857]Pumpe kann man doch recht einfach testen.

    Kraftstoffleitung an einer der beiden Einspitzdüsen demontieren (Klammer ziehen, auf Dichtring achten) und Zündung an. Wenn die Pumpe funktioniert, kommt ein satter Strahl, also macht man diesen Test draußen.[/QUOTE
    GANZ WICHTIG: Unbedingt dabei Rauchen, erhöht die Spannung ungemein !!

    Nene is schon klar das man dabei Zündquellen fernhalten sollte hoffe ich !

  3. Registriert seit
    17.06.2012
    Beiträge
    16

    Standard

    #33
    Ich will es versuchen.
    Ich könnte auch ein Feueropfer aus meiner "heiligen Kuh" machen.

  4. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #34
    Na, ist sie abgefackelt?

  5. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #35
    Hi Manfred
    Zieh das Relais 7 raus.Auf der Seite mit den Kontakten stehen am Relais Nummern.Brücke mit einer Drahtbrücke die Stecker 5 und 3 im Relaissockel.Wenn die Pumpe i.o. ist musst Du sie laufen hören

    Gruss Jerry

    two beer or not two beer shakesbeer

  6. Registriert seit
    24.06.2012
    Beiträge
    6

    Lächeln Bremsklötze tausch zu Hause...

    #36
    Hallo zusammen, brauche Hilfe...1150 GS Bj 99,ABS : Bremsklötze vorne getauscht, in mein Garage. Am ebay gekauft, chinese Beläge, billig und schaut gut aus, und passt genau ein.
    Nach dem tausch der Bremshebel ist sehr schwer, so hart, wie Glas. Kein 5 millimeter zu einziehen, und vorne überhaupt kein Bremsung.
    Die ABS lauft in Ordnung, schaltet ein, und bei hinterrad bremsen ist im Betrieb. ( ohne vorderradbrems probiert )
    Unter dem Tank die ABS-zentrale haben wir schon entlüftet, ( vom Hebel bis zum ABS )
    Hat jemandem etwa Rat für mich ? Bitte deutlich schreiben, weil wie es gelesen, ich spreche nichts am besten Deutsch
    Danke ums Antwort, schöne Gruß von Budapest, Georg

  7. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #37
    Zitat Zitat von Georg von Budapest Beitrag anzeigen
    Hallo zusammen, brauche Hilfe...1150 GS Bj 99,ABS : Bremsklötze vorne getauscht, in mein Garage. Am ebay gekauft, chinese Beläge, billig und schaut gut aus, und passt genau ein.
    Nach dem tausch der Bremshebel ist sehr schwer, so hart, wie Glas. Kein 5 millimeter zu einziehen, und vorne überhaupt kein Bremsung.

    • Dreht das Vorderrad frei?
    • Häufiger Fehler beim Bremsbelagtausch:
      Kolben werden zu weit zurück gedrückt, Vorratsbehälter wird nicht geöffnet. dadurch entsteht ein Überdruck im Vorratsbehälterder für für permanenten Bremsdruck sorgt.
    • Wenn das Vorderrad frei dreht, würde ich die Freigängikeit der Kolben überprüfen.

  8. Registriert seit
    24.06.2012
    Beiträge
    6

    Standard

    #38
    Ja, das Vorderrad dreht frei. Mit Hand schwerig, doch dreht, und fahren kann ich auch, habe schon die Hinterrad-bremse probiert, es ist i.O., und der ABS hat auch eingeschaltet bei Fussbremse.

    Die Kolben bei Vorderrad arbeiten überhaupt nicht, wenn ich ziehe die Bremshebel,( kommt nichts ein, steht fest ) kann mann das Vorderrad auch Hand drehen...

  9. Registriert seit
    24.06.2012
    Beiträge
    6

    Standard

    #39
    Zitat Zitat von GSMän Beitrag anzeigen
    • Dreht das Vorderrad frei?
    • Häufiger Fehler beim Bremsbelagtausch:
      Kolben werden zu weit zurück gedrückt, Vorratsbehälter wird nicht geöffnet. dadurch entsteht ein Überdruck im Vorratsbehälterder für für permanenten Bremsdruck sorgt.
    • Wenn das Vorderrad frei dreht, würde ich die Freigängikeit der Kolben überprüfen.
    Ja, das Vorderrad dreht frei. Mit Hand schwerig, doch dreht, und fahren kann ich auch, habe schon die Hinterrad-bremse probiert, es ist i.O., und der ABS hat auch eingeschaltet bei Fussbremse.

    Die Kolben bei Vorderrad arbeiten überhaupt nicht, wenn ich ziehe die Bremshebel,( kommt nichts ein, steht fest ) kann mann das Vorderrad auch Hand drehen...

  10. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #40
    Dann bau zunächst die vorderen Bremszangen wieder ab, nimm die neuen Beläge wieder raus und kontrollier dann vorsichtig, ob sich die Kolben beim Betätigen des Bremshebels nun bewegen.

    Wenn nicht, könnte es sein, dass sie soweit zurückgedrückt wurden, dass sie nun verkantet sind.

    Das ABS hätte ich bei Deinem Problem zunächst nicht in Verdacht.


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Abschied von meiner GS
    Von Totila im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 30.03.2010, 09:10
  2. Wie sag ich`s bloß meiner Q ?
    Von CAAD6 im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 26.01.2010, 08:01
  3. Problem mit meiner Q
    Von cicero87 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 28.08.2007, 08:37
  4. 1´er Ölwechsel bei meiner Q
    Von h-michael ( R 1150 GS ) im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 17.04.2007, 10:09