Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 48 von 48

Problem mit meiner GS

Erstellt von Manfred A., 18.06.2012, 07:30 Uhr · 47 Antworten · 4.451 Aufrufe

  1. Registriert seit
    24.06.2012
    Beiträge
    6

    Standard

    #41
    Danke, ich lauf schon richtung garage

  2. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #42
    Auch wieder rauskommen und berichten!

  3. Registriert seit
    17.06.2012
    Beiträge
    16

    Standard

    #43
    Zitat Zitat von jerry-Q Beitrag anzeigen
    Hi Manfred
    Zieh das Relais 7 raus.Auf der Seite mit den Kontakten stehen am Relais Nummern.Brücke mit einer Drahtbrücke die Stecker 5 und 3 im Relaissockel.Wenn die Pumpe i.o. ist musst Du sie laufen hören

    Gruss Jerry

    two beer or not two beer shakesbeer


    Servus miteinander!
    Ich habe eben die Tipps von Euch ausprobiert.
    Habe den Benzinschlauch an der Einspritzdüse abgemacht und gestartet. Es kam kein Sprit.
    Habe das Hupenrelais mit dem Pumpenrelais getauscht.
    Hupe funktioniert, Pumpe nicht.
    Habe das Relais am Sockel überbrückt. Pumpe läuft nicht.
    Vermutlich ist dann wohl die Pumpe defekt.
    Ist der Aus- und Einbau der Bezinpumpe ein Problem?
    Grüße Manfred

  4. Registriert seit
    09.05.2012
    Beiträge
    609

    Standard

    #44

  5. Registriert seit
    24.06.2012
    Beiträge
    6

    Standard

    #45
    Zitat Zitat von GSMän Beitrag anzeigen
    Auch wieder rauskommen und berichten!
    ALSO, BRD-UNGARN 1:0
    Danke schön, Du hast recht, beide sattel abbaut, Kolben bischen bewegen, Bremshebel arbeitet sofort leicht I.O .
    Aber jetzt, kann ich nicht die Satteln zurückbauen, weil zwischen die Klötzen zu wenig platz für die Scheibe.
    Die Klötze sind 7,5 mm dick. Ich kenne kein Originalmasse.
    Hast du etwa idee, wie geht es weiter ?
    ( ich bin Elektriker )

  6. Registriert seit
    01.10.2009
    Beiträge
    2.622

    Standard

    #46
    Das spricht für meine erste Annahme, dass durch das Zurückschieben der Kolben ein Überdruck im Ausgleichsbehälter entstanden war.

    Schraub mal den Deckel des Ausgleichsbehälters ab und bau die Beläge dann wieder ein. Unbedingt darauf achten um den Ausgleichsbehälter ein Tuch zu legen, damit keine Bremsflüssigkeit irgendwo hinlaufen kann, sofern beim zurückdrücken der Kolben etwas am Rand ds Ausgleichsbehälters überläuft.

    Könnte sein, dass Dein Problem dann schon erledigt ist.

  7. Registriert seit
    24.06.2012
    Beiträge
    6

    Standard

    #47
    so etwas gibt's nicht ! Zusammengebaut, wieder um das selber Fehler ! Dann bin ich von unten nach oben alles geöffnet, und draufkommen, dass die Bremsleitung, was vorne dem Tank, von ABS kommt, bis zum Verteiler für 2 Bremssattel, ist es voll verstoppft...
    Danke ums Hilfe, wenn du in Budapest höhe fahrst, bitte unbedingt melden, ich möchte gern ein paar Bier zahlen für dich !

  8. Registriert seit
    17.06.2012
    Beiträge
    16

    Standard Kein Problem mehr mit meiner GS

    #48
    Servus miteinander!
    Zuerst muss ich Euch mitteilen, dass meine "Heilige Kuh" wieder läuft.
    Ich möchte mich bei Euch allen bedanken, die mir die guten Tipps und Ratschläge gegeben haben.
    Es war die Benzinpumpe. Ich habe bei der BMW-Werkstatt nachgefragt; Kosten für die Pumpe: 262,-€ plus 70,-€ für den Einbau.
    Habe mir auf Anraten eine Pumpe aus dem Internet bestellt (passend für Audi); Kosten 35,-€ incl. Versandt.
    Der Aus-und Einbau dauerte mit freundlicher Unterstützung (Edgar) 1 Stunde.


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Abschied von meiner GS
    Von Totila im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 30.03.2010, 09:10
  2. Wie sag ich`s bloß meiner Q ?
    Von CAAD6 im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 26.01.2010, 08:01
  3. Problem mit meiner Q
    Von cicero87 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 28.08.2007, 08:37
  4. 1´er Ölwechsel bei meiner Q
    Von h-michael ( R 1150 GS ) im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 17.04.2007, 10:09