Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Probleme beim herunterschalten

Erstellt von Changhimal, 01.03.2014, 16:28 Uhr · 11 Antworten · 1.245 Aufrufe

  1. Registriert seit
    30.09.2013
    Beiträge
    8

    Standard Probleme beim herunterschalten

    #1
    Hallo,

    besitze seid Oktober 2013 eine R1150 GS Baujahr 2002, 76000 km. Als ich die GS im Oktober 2013 nach Haus fuhr hat sie sich ganz normal schalten lassen. Heute habe ich eine kurze Runde gedreht und bin erschrocken. Bein Hochschalten gab es keine Probleme, aber beim herunterschalten ging es nur noch in den vierten Gang, manchmal auch noch in den dritten. Rechts ran fahren und dann versucht wieder in den ersten Gang zu kommen klappte nur sehr schwer. Dann das gleiche Problem wieder. Hochschalten kein Problem, runter schalten nur noch in bis in den vierten. Habe die GS dann im dritten Gang nach Hause gefahren. Schaltgestänge ist leicht gängig. Was kann das sein.

    Grüße aus dem Saarland

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    wenn es wirklich nicht an der äußeren hebelei liegt (hast du das gestänge mal ausgehängt?), dann wird im getriebe im bereich der schaltwelle ein problem vorliegen.
    RealOEM.com . Diagram Selection

  3. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #3
    Auch mein erster Gedanke. Hast du im Winter versucht, den Schalthelbel zu verstellen? Das Schaltgestänge muss mehr oder weniger im 90° Winkel (gerade herunter) zum Schalthebel stehen. Wenn nicht, gibt es Probleme beim Schalten.

    Schau einmal auf das Foto unten.

    CU
    Jonni
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dscn0940.jpg  

  4. Registriert seit
    30.09.2013
    Beiträge
    8

    Standard

    #4
    Hallo,

    ich habe den Schalthebel über Winter nicht verstellt. Was mich wundert ist das man ganz normal hoch schalten kann.
    Kann es das Getriebeöl sein. Ist meine erste BMW, hatte vorher eine DR 800.

    Gruß

  5. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #5
    Moin Xx,
    Kupplungsgeber und Nehmerzylinder dicht?
    Ev. mal die Leitung entlüftet ?
    Wenn da ein wenig Luft drin ist trennt die Kupplung nicht gut und das könnte beim runterschalten Probleme machen .

    Tschöö
    Matthias

  6. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #6
    Hi Schaltgabeln verdengelt? gerd

  7. Registriert seit
    30.09.2013
    Beiträge
    8

    Standard

    #7
    image.jpg
    Hallo,
    hier ein Bild vom Schalthebel.

  8. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #8
    Koennte auch am Getriebeöl liegen.. meine hatte beim Kauf das BMW mineralische Öl drin... SObald es heiss war, hat sich das Getriebe angehoert wie eine Dose mit rostigen Schrauben! Seit der Umstellung auf 75W140 von Liqui Moly ist Ruhe...

  9. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #9
    Wenn ich mir die beiden Bilder so ansehe. Dein Schalthebel wirkt krummer und dicht an den Seitenständerfedern. Ich hab meinen verstellbaren auch ziemlich tief unten stehen. Dadurch drück ich beim Runterschalten den Schalthebel leicht auf die Seitenständerfedern. Wer das nicht kennt, hat sicherlich Probleme beim Runterschalten. Werf da mal 'n Blick drauf. . .

  10. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #10
    Die Bilder kann man eigentlich nicht vergleichen, da auf meinem Foto der längere Schalthebel von TT (bzw. Alpha-Technik) abgebildet ist. Der ist erforderlich, wenn man die Wüdo-Fußrasten der R100R montiert. Die Position der Fußrasten wandert dann nicht nur nach unten, sondern auch nach vorne, so dass der Abstand zwischen Fußraste und Schalthebel für Füße ab Gr. 44 zu klein wird. Ich habe den TT-Schalthebel so eingestellt, dass beim Herunterschalten ca. 2 bis 3mm "Luft" zwischen Schalthebel und den Federn des Seitenständers verbleiben. Darauf muss man tatsächlich achten.

    CU
    Jonni

    p.s. noch etwas. Fußrastenhalter und Schalthebel zur Sicherheit einmal abbauen und Buchse des Schalthebels gut einfetten. Es gibt hier im Forum sogar einen Umbausatz für den Schalthebel auf Rollenlagen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Probleme beim Kartenupdate zumo 550
    Von erich.s im Forum Navigation
    Antworten: 19
    Letzter Beitrag: 21.09.2008, 17:52
  2. Probleme beim Pairing TT2 mit Scala Rider Q2
    Von Anja im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 02.08.2008, 23:03
  3. Probleme beim Cockpitumbau
    Von ralme im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 14.04.2008, 18:23
  4. Probleme beim Beschleunigen aus der Kurve
    Von waschbaer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 23.06.2007, 12:14
  5. Agenturbericht über Probleme beim Integral-ABS
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 09:49