Ergebnis 1 bis 9 von 9

Probleme mit FID

Erstellt von kurvenfreak, 09.11.2008, 11:45 Uhr · 8 Antworten · 953 Aufrufe

  1. Registriert seit
    10.08.2008
    Beiträge
    318

    Ausrufezeichen Probleme mit FID

    #1
    Hallo Leute Habe seit kurzem Probleme mit meinem FID. Beim Startvorgang geht es kurzzeitig komplett aus und nach dem Start des Motors zeigt die Uhr natürlich 0:00 an. Anlasser dreht eigentlich recht ordentlich. Habe mein Batterie- Erhaltungsgerät angeschlossen, welches aber nach ca.5min auf entladen umschaltet. Die Kabelschuhe an der Batterie sind auch fest. Sollte ich mir vieleicht ne neue Batterie zulegen (meine GS ist Bj2003) und wenn ja, welche Art ( Gel oder wartungsfreie?)könnt Ihr empfehlen? GruSs Gunnar

  2. 084ergolding Gast

    Standard

    #2
    Das Problem hatte ich auch mal, beim Service sagte man mir dass das an einer defekten Sicherung gelegen hat.
    Grüße Jan

  3. Registriert seit
    16.01.2007
    Beiträge
    52

    Standard

    #3
    Hallo Gunnar,
    Hatte das gleiche Problem - immer verbunden mit ABS - Ausfall. Bei mir wars die Batterie.<Habe mir dann eine sauteure Hawker (Gel) gekauft. Danach war das Thema gegessen.
    Das bei Dir das Ladegerät nach wenigen Minuten zur Entladung umschaltet, kann auch an einer defekten Bat. liegen.
    Falls Du ABS hast, und das trotz der Uhr auf 00:00 immer noch läuft, habe ich keinen besseren Rat als damit zu leben.

    Gruß Gustel

  4. Registriert seit
    10.08.2008
    Beiträge
    318

    Standard Batteriespannung

    #4
    Habe heute mal die Batteriespannung gemessen. 12,7V ohne Belastung, beim Start rutscht sie aber auf 7V runter. Also denke doch es ist eine defekte Batterie.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #5
    Hi
    Sieht nach defekter Sicherung aus, Zumindest was das FID betrifft.
    Wenn die Batterie auf 7V zusammenfällt ist auch die Batterie "nicht mehr so gut" . Weshalb aber Dein Ladegerät auf entladen umschaltet entzieht sich der Logik aber es könnte ja mit der defekten Batterie zusammenhängen. Ein Ladegerät das mal Pause macht ist OK, doch weshalb sollte es entladen? Akkujogging ist physikalisch Blödsinn und hilft nur dem Dealer eine neue Batterie loszuwerden.
    Die Zahl der Ladezyklen eines Akkus ist begrenzt und weshalb sollte man sie mit diesem Unsinn "verbrauchen"?
    "Gel oder wartungsfreie" kannst Du auch ausdrücken als "wartungsfrei oder wartungsfrei" oder "gel oder gel". Das ist keine Alternative. Eine Batterie mit flüssiger Säure wirst Du hoffentlich nicht mehr bekommen. Die könnte bereits "länger" lagern
    gerd

  6. Registriert seit
    10.08.2008
    Beiträge
    318

    Standard NEUE BATTERIE

    #6
    Habe mir heute eine Gelbatterie gekauft und siehe da. Alles Paletti. Lade sie jetzt noch und bin morgen früh mal gespannt.

  7. Registriert seit
    22.06.2007
    Beiträge
    1.288

    Standard

    #7
    Hi............


    Hatte das gleiche Problem....Batterie war zwar nur 4 Jahre alt...musste sie aber wechseln.....ist seid dem nicht mehr aufgetreten.....!!


    Also raus mit dem Teil......und der Ärger ist vorbei.....!

    Ich habe mich , als ich gewechselt habe, wieder für die " Normale " Batterie entschieden....Natürlich habe ich das Teil nicht beim " Freundlichen " gekauft.....Wollte ja kein neues Moppet!! Wenn die wieder 4-5 Jahre hält, hat die sich bezahlt gemacht!

    Gruß.....Lutz

  8. Registriert seit
    10.08.2008
    Beiträge
    318

    Standard

    #8
    Was hat denn die "NORMALE" gekostet. Meine Gelbatterie habe ich für 85 Euronen bekommen

  9. Registriert seit
    22.06.2007
    Beiträge
    1.288

    Standard

    #9
    Zitat Zitat von kurvenfreak Beitrag anzeigen
    Was hat denn die "NORMALE" gekostet. Meine Gelbatterie habe ich für 85 Euronen bekommen

    Hi.............

    Ich glaube das ich etwa 50 € bezahlt habe....Ist eine Varta .....so eine war schon vorher drin....!

    Hab mir aber ...auf anraten eines Mechanikers....angewöhnt, die Batterie auch mal zwischendurch zu laden.....lass dann das Ladegerät etwa 2 -3 Tage dran! Selbst wenn ich viel mit meine Moppet unterwegs war.....!

    Bis dänne...........Lutz


 

Ähnliche Themen

  1. Probleme mit der F 800 GS
    Von Micha84 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 25
    Letzter Beitrag: 01.04.2012, 15:39
  2. Probleme mit gsx 750
    Von leifri im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 22.04.2009, 20:10
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56