Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Q bremst beim starken einlenken selbst

Erstellt von Mige, 16.08.2010, 21:50 Uhr · 16 Antworten · 1.944 Aufrufe

  1. Registriert seit
    26.06.2009
    Beiträge
    102

    Standard Q bremst beim starken einlenken selbst

    #1
    Wenn ich die Q ganz weit einlenke kommt es jedesmal von selbst zu einer Vollbremsung.
    Weil das bei sehr langsamen Tempo passiert wäre ich beim ersten mal fast vom Bock gefallen.
    Bei wem von euch ist das auch schon vorgekommen.
    Wisst ihr woran das liegen könnte.

    Gruss

    Mige

  2. Registriert seit
    15.04.2009
    Beiträge
    512

    Standard

    #2
    Hi,

    mit der Q ist mir das noch nicht passiert, aber mit einer alten Honda 400 four. Der Vorbesitzer hatte die Bremsleitung falsch verlegt. Sie wurde beim Bremsen eingeklemmt. Bei starkem Lenkeinschlag hat die Bremse dann zugepackt.

    Hast Du die Bremsleitung mal auf korrekten Sitz kontrolliert ? (beim Einlenken auf dem Hauptständer darf sich nichts verklemmen !)

    Grüsse
    Jaybee

  3. Registriert seit
    26.06.2009
    Beiträge
    102

    Standard

    #3
    Hallo

    Ich habe mir vor kurzem den Lenkanschlagbegrenzer dran gebaut.
    Da habe ich erst den korrekten Sitz kontrolliert.
    Aber hast recht, vielleicht hat sich was verschoben und die Leitung wird jetzt dadurch eingeklemmt.
    Werde die Tage mal nachschauen.


    Gruß
    Mige

  4. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #4
    Moin,

    daran wird´s liegen! Es gibt da bei der 11,5er extra so´ne Halterung damit das nicht passiert!

    Edit: Hab´s grad auf deren hp gefunden:



    (das kleine Teil re.)

  5. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #5
    Zitat Zitat von Finn Beitrag anzeigen
    Moin,

    daran wird´s liegen! Es gibt da bei der 11,5er extra so´ne Halterung damit das nicht passiert!

    Edit: Hab´s grad auf deren hp gefunden:



    (das kleine Teil re.)

    Richtig!

    Es ist zwingend, das kleine Teil mit anzubauen.

    Durch den Anschlag wird sonst die Brensleitung zwischen Gabelholm und eben diesem Anschlag eingeklemmt! Dadurch baut sich Druck in der Leitung auf und führt zur Bremsung!

  6. Registriert seit
    26.06.2009
    Beiträge
    102

    Standard

    #6
    Hi

    Ich habe mir das heute noch mal genau angeschaut.
    Der Halter ist angebaut und die Bremsleitung wird nirgens eingezwickt.
    Was mir aber aufgefallen ist, die Bremsleitung wird etwas gedehnt beim starken einlenken.

    Gruss

    Mige

    PS: Allen ein tolles WE und viele schöne Kilometer.
    Ich muss leider arbeiten.

  7. Registriert seit
    24.08.2010
    Beiträge
    70

    Standard

    #7
    Hm, habe mir so einen Begrenzer (der auf dem Bild) auch gebraucht geholt. Der Kamerad hatte aber nicht die Halterung dabei. Hat einer ein Foto, wie genau das aussieht wenn die Halterung angebaut ist?

    Kann mir auf das Teil keinen Reim machen und muß mir jetzt etwas einfallen lassen!

    Danke und Gruß
    Eric

  8. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #8
    Hallo Eric,

    ich hoffe, die Bilder helfen Dir weiter.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken bmw-umbau-013.jpg   bmw-umbau-026.jpg  

  9. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #9
    Zitat Zitat von Mige Beitrag anzeigen
    die Bremsleitung wird etwas gedehnt beim starken einlenken.
    Das ist so nicht geplant
    HAst du eine Lenkererhöhung verbaut? IN jedem Fall hab ich den Eindruck, dass dein Bremsschläuclein zu knapp bemessne ist. Entweder hängt es irgendwo fest (falsch verlegt) oder es ist zu kurz.

  10. Registriert seit
    24.08.2010
    Beiträge
    70

    Standard

    #10
    Zitat Zitat von globerocker Beitrag anzeigen
    Hallo Eric,

    ich hoffe, die Bilder helfen Dir weiter.

    Super, danke Yves!

    Ja, jetzt kann ich mir etwas basteln denke ich!

    Habe eben gerade noch ne andere GS1150 angeschaut, da sah dass wieder ganz anders aus. Die ganze Kabelführung ging in den vorderen Kotflügel oben rein, der da eine Wölbung hatte. Somit entfiel bei dem das Bauteil und ausserdem waren die gesamten Leitungen durch diese Kabelführung viel länger.
    Ob das an einem anderen Baujahr lag kann ich nicht beurteilen!

    Gruß
    Eric


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor bei gleichbleibender Umdrehung bremst ab
    Von toddler im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.08.2012, 09:11
  2. Schuberth C3 im starken Regen
    Von pk3375 im Forum Bekleidung
    Antworten: 25
    Letzter Beitrag: 07.07.2011, 14:05
  3. Bremse bremst nicht
    Von bkgerry im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 27.04.2009, 19:14
  4. Österreich: Mann bremst Polizeiauto aus
    Von scubafat im Forum Smalltalk und Offtopic
    Antworten: 24
    Letzter Beitrag: 17.07.2008, 20:11
  5. Geil war´s beim TDD 5 beim Rösner Kurt
    Von GS Peter im Forum Events
    Antworten: 16
    Letzter Beitrag: 22.04.2008, 18:52