Ergebnis 1 bis 8 von 8

Q fährt plötzlich schwammig

Erstellt von Mücke, 16.07.2007, 11:09 Uhr · 7 Antworten · 1.186 Aufrufe

  1. Registriert seit
    21.02.2007
    Beiträge
    102

    Unglücklich Q fährt plötzlich schwammig

    #1
    Hallo Leute,

    ich habe ein echt seltsames Problem seit gestern abend.
    Meine Q fährt sich plötzlich extrem schwammig. Gestern Abend mit meiner Ex- Holden am Sozius, ich denk mir - heute sitzt sie aber echt dämlich drauf - der Bock ist nicht zu fahren.
    Somit schieb ich vorerst mal die Schuld auf die Sozia und achte nicht weiter drauf. Beim heutigen Ausritt in Richtung Arbeit fällt mir allerdings auf dass sich der Bock trotzdem beschissen fährt.

    Bei jeder Bodenmarkierung habe ich das Gefühl das Hinterrad würde wegrutschen.Das Lenken fühlt sich irgendwie "anstrengend" an. Auch bei Spurrillen bekommt ich ein wirklich schwammiges Gefühl - echt krass. Ich kanns mir nicht erklären. Ich habe Bridgestone Battlewing mit mind. noch 7 mm Profil .

    Ahja : Mir ist vor kurzem aufgefallen dass am linken Gabelholm etwas Öl austritt, es wird aber in Foren immer wieder beschrieben dass das kein grobes Problem ist - da keine dämpfende Wirkung - blos schmierende. Kann das damit zu tun haben?


    Am Wochenende machte ich noch eine Tour um den Balaton und hatte Null Probleme.
    Hat jemand eine Idee was es sein kann?
    Ein Kumpel meinte ich soll mal die Reifen reinigen, könnte ein Schmutz/öl irgendwas Film drauf sein.

    Gruß aus Wien
    Andy

  2. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #2
    Moin,

    dass es an dem ölenden Gabelholm liegt, kann ich mir nicht wirklich vorstellen.

    Würde da eher auf Radlager, oder sowas, tippen. Sind alle Schrauben fest? Rüttel mal am Hinterrad - Spiel? Was ist mit dem hinteren Federbein? Evtl. da Ölaustritt?

    Viel Erfolg bei der Fehlersuche....

  3. Registriert seit
    21.02.2007
    Beiträge
    102

    Standard

    #3
    muss ich mal kucken!

  4. Registriert seit
    15.05.2007
    Beiträge
    54

    Standard

    #4
    Hi,
    Reifenluftdruck ok. ? evtl. was reingefahren - Nagel etc. ?
    Radschrauben fest ? Radlager, Schwingenlager........
    Viel Erfolg beim suchen !
    Grüße
    Stefan

  5. Chefe Gast

    Standard

    #5
    Würde auch mal den Reifendruck prüfen... bei 1.5 bar wirds ganz schön schwamig auf der Strasse...

  6. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #6
    Ich würde auf einen platten Hinterreifen tippen. Hatte ich kürzlich auch, war einfach eine Heftzwecke drin... 1,5 Bar fühlt man allerdings schon auf den ersten 5m, würde ich sagen.

  7. Registriert seit
    21.02.2007
    Beiträge
    102

    Reden Plattfuss in Wien

    #7
    Na klar, wat sonst!

    war ne Schraube drinnen, ich kannte das Gefühl eines Platten noch nicht - naja, Dicke zur tanke geschoben, luft rein , heimgefahren - Reifen kommt grade 'n neuer dran!

    Verdammte Schraube!

    Danke für eure Tips!

  8. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #8
    ... das wär´ne gute Gelegenheit, das Reifen-Flickset mal zu testen.

    BTW: ist das Zeug eigentlich unbegrenzt haltbar? ist ja bei mir auch schon fast 9 Jahre alt.


 

Ähnliche Themen

  1. Und plötzlich war sie aus
    Von Ham-ger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 25.07.2010, 00:22
  2. Abblendlicht plötzlich aus
    Von Lauser10 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 13.06.2010, 20:18
  3. Vorderrad "schwammig" in Schräglage
    Von GS-Angie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 28
    Letzter Beitrag: 27.04.2010, 18:14
  4. Warnlampe mit ! plötzlich an
    Von Kustom im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 05.06.2009, 15:39
  5. Und plötzlich war der Saft weg.....
    Von kuhmania im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.04.2005, 16:57