Ergebnis 1 bis 7 von 7

q startet nicht hilfe

Erstellt von waldi, 29.04.2010, 09:51 Uhr · 6 Antworten · 941 Aufrufe

  1. Registriert seit
    12.04.2005
    Beiträge
    99

    Standard q startet nicht hilfe

    #1
    jetziger zustand,

    nach dem betätigen des startknopfes keine reaktion.
    batterie geladen funzt.
    starter überbrückt funzt.
    starterelais überbrückt, springt an.
    motorkill liegt auf beiden adern spannung an.
    startknopf liegt keine spannung an.

    seitenständerschalter kann ich nur krichstrom messen, wenn ein gang eingelegt ist auf dem weißen und dem rotem kabel.

    werde heute den tank entfernen um mir mal den stecker anzuschauen, aber vielleicht bekomme ich ja vorher noch einen tipp.

    über suchfunktion habe ich leider nichts gefunden

    danke

  2. Registriert seit
    17.11.2005
    Beiträge
    2.654

    Standard

    #2
    Startet sie, wenn du die Kupplung ziehst?

  3. Registriert seit
    12.04.2005
    Beiträge
    99

    Standard

    #3
    auch wenn ich die kupplung ziehe springt sie nicht an.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.709

  5. Registriert seit
    12.04.2005
    Beiträge
    99

    Standard

    #5
    danke an die, die geholfen haben.
    aufgrund des geposteten link habe ich den fehler gefunden.
    es war, so hoffe ich, ein kabelkorosion/bruch im kabelbaum.
    genauer bezeichnet: zuführende spannungsleitung zum startknopf ( kabelstrang der schalteinheit, ca 5cm nach der Stecker 0,35). meinem vorbesitzer muss das auchschonmal gebrochen sein, den die leitung wurde schomal gelötet.

    meine frage an der stelle, soll ich die kabelverbindung nochmals löten oder lieber quetschen.

    würde mich freuen wenn ich noch einen tipp bekommen würde.

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

  7. Registriert seit
    12.04.2005
    Beiträge
    99

    Daumen hoch

    #7
    werde kommende woche schrupfschlauch und quetschen besorgen.
    ich hoffe das dann die startschwierigkeiten der vergangenheit angehören.

    danke gerd


 

Ähnliche Themen

  1. Startet nicht
    Von Jos im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.08.2011, 10:55
  2. Startet nicht ?
    Von thai-live im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 29.01.2011, 19:43
  3. Startet nicht!
    Von Yspertaler im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 02.04.2009, 11:50
  4. Hilfe, HP2 startet nicht mehr
    Von ROS im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 09.03.2008, 14:14
  5. 1150 GS startet nicht!
    Von EddieGS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.02.2007, 16:20