Ergebnis 1 bis 8 von 8

Q zwitschert bei Kaltstart

Erstellt von kuno69, 27.08.2013, 19:48 Uhr · 7 Antworten · 721 Aufrufe

  1. Registriert seit
    19.06.2013
    Beiträge
    5

    Standard Q zwitschert bei Kaltstart

    #1
    Hi !
    Meine 1150 GS zwitschert beim Kaltstart kurz, etwa wenn ich aus der Tiefgarage rausfahre.
    Hört sich gar nicht gut an, ist aber nach 10 Metern Fahrt weg.
    Letzter Ölwechsel vor ca. 3000 km, Kettenspanner links ist auch neu gemacht.
    Hat fast 97.000 km runter, Ventile sind eingestellt.

    Wer kennt das Geräusch und weiß was dazu ??

    Gruß
    Kuno69

  2. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #2
    Zitat Zitat von kuno69 Beitrag anzeigen
    Hi !
    Meine 1150 GS zwitschert beim Kaltstart kurz, etwa wenn ich aus der Tiefgarage rausfahre.
    Hört sich gar nicht gut an, ist aber nach 10 Metern Fahrt weg.
    Letzter Ölwechsel vor ca. 3000 km, Kettenspanner links ist auch neu gemacht.
    Hat fast 97.000 km runter, Ventile sind eingestellt.

    Wer kennt das Geräusch und weiß was dazu ??

    Gruß
    Kuno69
    wie alt ist der Zahnriemen und wann das letzte Mal gewechselt ? Eventuell nachspannen

    guggst du auch

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Wenn's nicht der Selbsttest des ABS ist dann mit ziemlicher Sicherheit der Keilriemen der LiMa.
    Ersteres ist normal; letzteres mit Spannen oder evtl. neuem Riemen abzustellen.

  4. Registriert seit
    19.06.2013
    Beiträge
    5

    Standard

    #4
    Zahnriemen ist ebenfalls erst 3000 km alt.
    LiMa.... hmm, das leuchtet mir schon ein. Werde mal meinen Schrauber fragen , danke Euch !
    Schönen abend noch !

  5. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #5
    Zahnriemen? Bei der 1150GS??

    Das ist der Flachriemen der Lichtmaschine... Etwas nachspannen, dann ist ruhe!

  6. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #6
    Zitat Zitat von ElchQ Beitrag anzeigen
    Zahnriemen? Bei der 1150GS??

    Das ist der Flachriemen der Lichtmaschine... Etwas nachspannen, dann ist ruhe!
    sorry, den Keilriemen meinte ich auch ....

  7. Registriert seit
    19.06.2013
    Beiträge
    5

    Standard

    #7
    Jau, bin beeindruckt. Danke Euch !
    Kuno69

  8. Registriert seit
    24.08.2009
    Beiträge
    65

    Standard

    #8
    Hallo
    Wenn's mit dem Nachspannen nicht weggeht, dann ein bissy Talkum/Puder auf den Riemen.
    Gruß


 

Ähnliche Themen

  1. Neuer Leovince SBK zwitschert heftig
    Von wuppi2002 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 28.06.2013, 20:38
  2. kaltstart problem
    Von anders im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 09.08.2011, 21:51
  3. Uhr reset bei Kaltstart
    Von Iannelli im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 19.01.2010, 10:52
  4. Kaltstart
    Von AndreasXT600 im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 10.09.2008, 16:45
  5. Kaltstart
    Von PD06 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 19.04.2008, 22:41