Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Quitschen trotz Riementausch

Erstellt von TitoX, 01.09.2010, 09:08 Uhr · 11 Antworten · 1.856 Aufrufe

  1. Registriert seit
    06.04.2009
    Beiträge
    107

    Standard Quitschen trotz Riementausch

    #1
    Holla zusammen,
    habe seit diesem Jahr ab und an mal ein Quitschen unterm Tank sobald ich im Schubbetrieb fahre. Das Geräusch kommt auch vor wenn ich die Kiste starte,.. ganz sporadisch. Sobald ich die Kupplung ziehe isses weg und wenn ich sie wieder loslasse wieder da oder auch nicht.
    Der Riemen selber sieht allerdings noch astrein aus. Die Riemenspannung war auch gut. Habs sogar nochmal fester gespannt. Das Quitschen wurde dadurch aber nicht weniger.

    Habe im zweiten Anlauf jetzt erstmal den Riemen getauscht obwohl erst 34 tkm aufm Tacho sind. Das Problem scheint aber nach wie vor das gleiche zu sein.

    Langsam wirds nervig. Hat jemand noch ne idee?

    Ich sollte mal in den Luftfilterkasten schauen, vielleicht hab ich ja nen Vogel angesaugt

    Gruß

  2. Registriert seit
    02.04.2008
    Beiträge
    167

    Standard

    #2
    Hi,
    das Problem kommt mir sehr bekannt vor. Genau so wie du es beschreibst war es bei mir auch, incl. des Verdachts auf einen verschlissenen Riemen. War es aber eben nicht.
    Bei mir war es ein defekter Kupplungsnehmerzylinder der das Quietschen verursachte. Schau mal bei "powerboxer" unter "Kupplung:Funktionsweise" und "Schaden am Kupplungsnehmerzylinder".
    Ich wünsche dir, dass es das nicht ist, da teure, bzw. aufwändige Reparatur. Ich fürchte aber dass es das ist.

    Nachtrag:
    Den entscheidenden Aspekt für meine Vermutung hast du schon benannt.
    Zitat Zitat von TitoX Beitrag anzeigen
    Sobald ich die Kupplung ziehe isses weg und wenn ich sie wieder loslasse wieder da oder auch nicht.
    Funktioniert hat aber alles bestens. Der Schrauber meines Vertrauens meinte aber, dass das Hydrauliköl in die Kupplung laufen könne
    und sie somit ölt. Ich hab´s machen lassen, bevor mir auch noch die Kupplung hops gegangen wäre.

  3. Registriert seit
    19.03.2007
    Beiträge
    188

    Standard

    #3
    Hi Titox,

    ich habe auch meinen Riemen gewechselt, es quietschte, also habe ich nachgespannt! Der Fehler war besser aber nicht weg. Meine Batterie stirbt langsam, ich habe nach dem Anlassen oft Wechselblinken, dadurch schiebt die Lichtmaschine nach dem Motorstart natürlich ordentlich Strom in die Batterie, die Last ist grösser und es quietscht. Ich denke mit einer neuen Batterie im Herbst löst sich das Problem.

    Gruss, Rainer

  4. Registriert seit
    06.04.2009
    Beiträge
    107

    Standard

    #4
    Hallo ihr zwei.
    Danke für eure antworten.

    Leider tendiere ich auch zum Nehmerzylinder.
    Zum einen habe ich gestern die Kupplungsflüssigkeit gewechselt, die ziemlich dunkel aussah. Nachdem ich die alte Flüssigkeit dann noch in nen anderen Behälter gekippt hatte musste ich feststellen, das sich am Boden ein schwarzer Film abgelagert hatte der aussieht wie altes Motorenöl. Das kam mir schon sehr komisch vor. Und zum anderen wandert der Druckpunkt der Kupplung auch mit der Zeit. Je wärmer der Motor bzw. das Öl, umso mehr muss ich den Hebel herziehen.

    Das heisst also Nehmezylinder und Druckstange raus,.... grmpf. Aber das bekomme ich auch noch hin.

    Gruß

  5. Registriert seit
    04.07.2010
    Beiträge
    24

    Standard Vöglein in der Q

    #5
    Hallo,

    ich hatte neulich so ein kleines Erlebnis kurz vor Herzinfarkt. Da hat die gute Geräusche gemacht mach dem Motto "wenn's ein Hund wäre, würde ich Ihn einschläfern". Ich hab in Panik den Motor gleich aus gemacht und erst mal zum freundlichen geschoben. Die haben den wenige Sekunden kaufen lassen, dann standen da 3 Mechaniker drumrum und alle haben mich mitleidig angesehen.

    Nach wenig Suche war nur der Rippenriemen in Teilen gerissen, aber immer noch drin und lief auch noch. Schlug aber überall an und es rumpelte wie ein ausgewachsener Lagerschaden.

    Jetzt hab ich nen neuen Riemen und auch ein Zwitschern beim Starten. Und die Diagnose: Kupplungsnehmerzylinder.

    Wollte ich erst nicht wahrhaben, aber inzwischen rutscht sie bei Starts mit etwas Dampf. Und es ölt aus der Naht zwischen Motor und Getriebe leicht raus.

    Wird wohl nicht ohne neue Lamelle und Nehmerzylinder gehen. Klingt genau wie ein Keilriemen. Ist es aber leider nicht.

    Nach dem ersten Schreck ist das so was wie Erleichterung, wenn auch ärgerlich.

    Hab aber noch mal kurz das Elsaß überwunden, dann weiß man wieder, wofür man das macht.

    Gruß aus dem sonnigen Süden

    Ulf

  6. Registriert seit
    06.07.2008
    Beiträge
    314

    Standard

    #6
    Moin zusammen,

    ich habe ebenfalls das quitähnliche Gerüsch beim starten bzw. erstem Anfahren unter Last. Ich vermute eher ganz was anderes. Auch auf die Vermutung das ich gleich Haue bekomme. Ich denke eher das es an der mangelhaften Schmierung bei den ersten Kurbelwellenumdrehungen liegt und somit auch an der Viskosität vom Öl beim Kaltstart. Wenn ich den Motor starte und erst mal 2-3 min laufen lasse bis sich das Öl verteilt im Motor kann ich auch ganz normal anfahren (ohne quitschen). Nach dem nächsten Ölwechsel weiß ich mehr wenn ich dann anderes Öl drinhabe. Bis dahin mache ich lieber langsam. Denn ein metallisches Quitschen aus dem Motor ist mit Sicherheit nicht normal. Habe den Poly Riemen erst vor etwa 5 Tkm gewechselt und selbst eingebaut. Der ist mit Sicherheit in Ordnung. Für mich klingt es eher das der Motor im ersten Moment mit mangelhafter Schmierung läuft und das kann auf Dauer schlimm enden.


  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Zitat Zitat von u.brinkhoff Beitrag anzeigen
    ...
    Jetzt hab ich nen neuen Riemen und auch ein Zwitschern beim Starten. Und die Diagnose: Kupplungsnehmerzylinder.

    Wollte ich erst nicht wahrhaben, aber inzwischen rutscht sie bei Starts mit etwas Dampf. Und es ölt aus der Naht zwischen Motor und Getriebe leicht raus.
    ...
    Wenn's an der Naht ölt, ist es eher Getriebe- oder Motoröl. Dann dürfte auch einer der Simmeringe getriebe- oder motorseitig hinüber sein. Das heißt aber jetzt nicht, dass der Nehmerzylinder in Ordnung ist.

  8. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #8
    Ich denke eher das es an der mangelhaften Schmierung bei den ersten Kurbelwellenumdrehungen liegt und somit auch an der Viskosität vom Öl beim Kaltstart.
    Das glaube ich eher nicht.

    Wenn du ein derart ernstes Schmierungsproblem hättest, wäre dein Motor längst hin.

  9. Registriert seit
    06.04.2009
    Beiträge
    107

    Standard

    #9
    Der Nehmer wars. Die Druckstange war noch einwandfrei. Kiste läuft wieder

  10. Registriert seit
    21.08.2010
    Beiträge
    91

    Standard und was kost's nun?

    #10
    Zitat Zitat von TitoX Beitrag anzeigen
    Der Nehmer wars. Die Druckstange war noch einwandfrei. Kiste läuft wieder
    hi,

    hab' das Drama mitverfolgt. Weil meine Alte gleichen Baujahrs ist und ich dieses Jahr schon zwei (ganz preiswerte ) Reparaturen hatte, bin ich freilich neugiegrig, was der freundliche dafür so haben will.

    Würde mich freuen, wenn Du eine Größenordnung nennen könntest, damit ich vorher "singen" gehe.....

    Danke und Grüße


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motorproblem, Quitschen, Pfeifen
    Von ZeroDown im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 11.05.2012, 08:32
  2. Quitschen vom Antriebsstrang beim Anfahren, nicht ABS
    Von cxeddie im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 12:40
  3. Kreischendes Quitschen beim Anfahren
    Von piotl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 27.08.2010, 10:19
  4. Bremsen quitschen vorn
    Von Schweinehund im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 16.06.2010, 12:42
  5. Bremsen quitschen unter 10 k/mh
    Von Kurti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 09.05.2008, 21:43