Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

R 1100 GS Zündung geht aus

Erstellt von hummela, 17.08.2014, 15:49 Uhr · 13 Antworten · 810 Aufrufe

  1. Registriert seit
    03.10.2013
    Beiträge
    2

    Standard R 1100 GS Zündung geht aus

    #1
    Hallo zusammen

    Ich wollte heute ne Tour machen, hab dann aber schnell gemerkt, dass bei meiner 1100 GS die Zündung ausgeht, sobald ich den Lenker um mehr als ca. 40° nach rechts einschlage. Das wars dann mit der Tour
    Hab dann einen Kabelbruch vermutet, das noddeln an allen in Frage kommenden Kabeln zeigte jedoch keine Wirkung.

    Hat jemand ne Idee?

    Gruss aus dem schönen Büsingen

    Andreas

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    Das ist zu 99% ein Kabelbruch am Zündschloßschalter, meist im Bereich Lenkkopflager.
    Isolierung abmachen und nachsehen.

  3. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #3
    Hi Andreas

    Da ist mit ziemlicher Sicherheit ein Kabelbruch(kann auch "unterwegs" sein.Löse das Kabel mal aus dem gebundenen Strang und dann noch mal noddeln.

    BMW R 1100 GS / 1150 GS Kabel Zündschloß | eBay

  4. Registriert seit
    03.10.2013
    Beiträge
    2

    Standard

    #4
    Viiilen Dank für den Tipp!
    Das wars tatsächlich

  5. Registriert seit
    14.08.2013
    Beiträge
    126

    Standard

    #5
    Moin zusammen,

    ich hab grad das selbe Problem ... eines der Kabel ist gebrochen.

    Meine Frage:
    krieg ich diese Schaltereinheit ausgebaut, ohne dass ich das Zündschloß ausbaue?

    Danke schonmal im Voraus für die Antworten ...

  6. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #6
    Ja. Kannste. Da sollte es eine kleine Madenschraube geben (ich mein 'ne Schlitzschraube, mit Lack gesichert). Tip, wenn man niGS rechtes sehen kann, wenn man den Lenker bewegt, das Motorrad in 'ne abgedunkelte Garage stellen. . .

  7. Registriert seit
    14.08.2013
    Beiträge
    126

    Standard

    #7
    Ah ... Danke ... werd mich auf die Suche nach dieser Schraube begeben ...

    Nur das mit der dunklen Garage check ich jetzt grad net ...

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    die Made lösen .... nicht ganz rausdrehen, wenn die verlusrig geht findet man sie nicht wieder ... dann den Einsatz herausziehen kompl. mit Kabelbaum


  9. Registriert seit
    14.08.2013
    Beiträge
    126

    Standard

    #9
    Danke freewayx, ist aber schon längst erledigt. Der rote Lack-Fleck war nicht zu übersehen .... nach ein bißchen wegkratzen ist sogar die Schraube zum Vorschein gekommen ...

    Jetzt muß ich mir nur noch überlegen, ob ich nur das eine gebrochene Kabel austausche, oder gleich alle ... wenn ich schonmal dabei bin ...

  10. Registriert seit
    06.07.2005
    Beiträge
    732

    Standard

    #10
    und vor allem nicht vergessen, den kabelstrang etwas lockerer anbringen. sonst kommt der ärger gleich wieder.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. GS 1100 springt an, geht jedoch beim Losfahren wieder aus
    Von iri.b im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 15.06.2014, 21:19
  2. Antworten: 11
    Letzter Beitrag: 08.04.2014, 20:25
  3. 1100 GS aus Hannover
    Von steve1972 im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 04.08.2009, 15:59
  4. Suche R 1100 GS Fahrer aus Aachen
    Von Mikey im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 04.09.2008, 21:40
  5. Wartungsplan 1100 GS aus 8/99
    Von alex-gs im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 05.09.2005, 09:24