Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

R 1150 GS ABS

Erstellt von Elmar_gs1150, 02.11.2008, 10:33 Uhr · 14 Antworten · 1.916 Aufrufe

  1. Registriert seit
    31.01.2008
    Beiträge
    27

    Standard R 1150 GS ABS

    #1
    Guten Morgen an alle,

    ich habe ein Problem mit dem ABS.
    Gestern sprang die ABS-Kontrolleuchte beim Bremsen (nach ca. 1 Stunde Fahrt) plötzlich auf Dauer-Licht.
    Die Bremse funktioniert - die ABS-Funktion ist aber ausser Betrieb.
    Das Moped ist Baujahr 2003.

    Was könnte das Problem sein.

    Danke im voraus für Eure Infos.

    Gruss Elmar

  2. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard

    #2
    Nahmdt !

    Meine künftige GS wartet, bis ich die Woche Zeit habe, sie abzuholen - insofern ist die Grundlage für das, was ich jetzt sage, etwas wackelig:

    Ich fahre seit 3 Jahren ältere K-BMW mit ABS I, und bin sehr aktiv im K-forum. Von daher:

    Die häufigste Ursache für ABSI,II-Probleme ist eine schwächelnde Batterie. Entweder, sie hat zu lange gestanden - dann hilft der Ladevorgang, und sei es durch Fahren "mit ohne" ABS, sei es, daß die Batterie schlicht "fertig" (verschlissen) ist oder einen Defekt hat, der sie an ihrer vollen Leistungsfähigkeit hindert.

    Wie isses eigentlich - ist das ABS ausser Funktion geblieben ? Nochmal probiert ?

    Anyway: ich würde als erstes mal die Batterie über Nacht ans Ladegerät hängen bzw. über Bordsteckdose laden, und dann nochmal probieren.

    Gruß

    Kroni

  3. Registriert seit
    23.07.2007
    Beiträge
    5.159

    Standard

    #3
    Zitat Zitat von Elmar_gs1150 Beitrag anzeigen
    Gestern sprang die ABS-Kontrolleuchte beim Bremsen (nach ca. 1 Stunde Fahrt) plötzlich auf Dauer-Licht.
    Zitat Zitat von Kroni Beitrag anzeigen
    Die häufigste Ursache für ABSI,II-Probleme ist eine schwächelnde Batterie.

    Kroni

    hmm!
    wenn´s beim ersten starten passiert wäre würde ich dir recht geben, das ist mir selber schon oft genug (im winter) passiert.
    aber nach einer stunde fahrt plötzlich


    mathias

  4. Registriert seit
    02.07.2007
    Beiträge
    585

    Daumen hoch

    #4
    Hallo
    Batterie zu schwach, beim starten kein ABS, ist richtig.

    Was wäre wenn die LIMA nicht richtig arbeitet und die Batterie schwächer wird, dann verliert sie an Leistung und ABS fällt aus.
    Im Urlaub beim Kollegen war der Riemen gerissen, wir haben dann bis zum Ziel die Batterien ca. alle 50 km getauscht........

    Spaltmaß vom ABS-Fühler verstellt????

    Sicherungen ok?????

    Stecker alle fest oder feucht geworden????

    Viel Erfolg bei der Fehlersuche

    Gruß
    Stefan

  5. Registriert seit
    23.07.2007
    Beiträge
    5.159

    Standard

    #5
    ein grund kann auch eine defekte rückleuchte sein, dann geht das abs lämpchen auch an, aber dann würde das abs noch funzen...

  6. Registriert seit
    22.10.2008
    Beiträge
    137

    Standard

    #6
    Hatte das gleiche Problem.
    Bei mir war es der Fußbremslichtschalter.
    Der ist leider in Spritzbereich und es setzt sich gerne Dreck in den Schalter.
    Oft hilft hier die Reinigung mit WD 40. Bei mir war leider der Schalter immer noch defekt , also Austausch für ca. 46,-
    (für 50 cm Kabel mit einem winzigen Schalter. Ärgerlich! Die wissen bei BMW, wie sie Geld verdienen könne!!!)

    Gruß

    Gabriel

  7. Registriert seit
    24.06.2008
    Beiträge
    9

    Lächeln

    #7
    Moin Moin,

    das Problem hatte ich auch schon, bei meiner GS hatte sich eins der das ABS Relais aus der Halterung „geschüttelt“.

    Gruß

    Pelle

  8. Registriert seit
    31.01.2008
    Beiträge
    27

    Standard ABS - Kontrolleuchte

    #8
    Hallo

    es war der Fußbremslichschalter. Nach säubern der Kontakte ist alles wieder gut. Das Dauerlicht ist aus.

    Vielen Danke nochmals an alle.

  9. Registriert seit
    23.07.2007
    Beiträge
    5.159

    Standard

    #9
    Zitat Zitat von Elmar_gs1150 Beitrag anzeigen
    Die Bremse funktioniert - die ABS-Funktion ist aber ausser Betrieb.
    Zitat Zitat von Elmar_gs1150 Beitrag anzeigen
    Hallo

    es war der Fußbremslichschalter. Nach säubern der Kontakte ist alles wieder gut. Das Dauerlicht ist aus.

    na dann ist ja gut.
    dass aber gleich das abs ausfällt....


    mathias

  10. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard

    #10
    Nahmdt !

    Ich möchte mal nochmal auf die Batterie zurückkommen. Mir hat man glaubhaft versichert, daß die Stromversorgung der Verbraucher auch bei laufendem Motor nicht über die Lichtmaschine läuft. Diese lädt lediglich die Batterie permanent auf. Die Verbraucher zapfen nach wie vor an der Batterie. Das kommt mir recht logisch vor, da ja die LiMa ständig mit unterschiedlichen Drehzahlen arbeitet, je nach Fahrsituation. Eine konstante Stromversorgung dürfte direkt über die LiMa daher kaum funktionieren, die Batterie wird sozusagen als Pufferspeicher benötigt.

    Unter normalen Umständen ist der "Ladungsüberschuß" so groß, daß die Batterie spätestens nach 1-2 h Landstrassenfahrt voll aufgeladen sein müsste.

    Wenn die Batterie jedoch schwächelt, dann kann das - meine ich jetzt mal - sich auch darin äussern, daß sie nicht mehr rasch genug Ladung aufnimmt. Der Ladezustand geht dann nicht mehr nach oben, sondern bleibt gleich oder sinkt gar ab - solange bis das ABS, daß ein gewaltiger Stromverbraucher ist, sicherheitshalber abschaltet.

    Eine schwächelnde Batterie, die "gerade noch gut" ist, könnte auch, je nach Fahrsituation unzureichend geladen werden, so daß der Puffer leergezuzzelt wird - so beispielsweise bei langsamer Fahrt im unteren Drehzahlbereich im engen Geläuf oder Stadtverkehr und vielen zuzzelnden Verbrauchern (Blinker, Heizgriffe, "ABS-Bremsungen", Zusatzgeräte wie Navi, Mucke, Heizeinrichtungen usw.). U.u. kann es da schon reichen, daß die Batterie kurz vor der Tiefenentladung gestanden hat, und die Möhre gerade noch an bekommen hat. Wenn dann gleich nach dem Start wieder eifrig an der Batterie gezuzzelt wird ...

    Ich bin kein Kupferwurm, aber hoffe, daß ich mich verständlich gemacht haben könnte. Informierte Elektrische bitte ich für meine kindliche und bildliche Ausdrucksweise schon jetzt um Vergebung !

    Der Fehler kann also beispielsweise auch in der LiMa oder deren Regler liegen, die die Batterie nicht mehr ordentlich "auffüllen".

    Beim "zickenden" ABS dürfte daher eine Fehlersuche in diesem Bereich nicht nur am einfachsten sein, sondern auch die Fehlerbehebung möglicherweise in einem liquiditätsverträglichen Rahmen bleiben können.

    Gruß

    Kroni


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche Original Windschild 1150 oder 1150/ADV
    Von Barney66 im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 24.09.2012, 15:01
  2. Tausche tank einer 1150 gs gegen 1150 adv.
    Von fertiglos im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 26.11.2010, 17:01
  3. Tausche hohe Sitzbank 1150 GS gegen 1150 Adventure
    Von motorradfahrer im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 02.08.2010, 11:25
  4. 1150 GS gesucht, evtl. Tausch gegen 1150 GS Adventure
    Von uligoetz im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 23.01.2010, 08:41
  5. GS 1150, GS 1150 Adventure oder GS 1200 ?
    Von Vassili im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.08.2006, 21:29