Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

R 1150 GS Adventure ruckelt beim beschleunigen

Erstellt von GummiQ, 20.11.2010, 18:46 Uhr · 25 Antworten · 8.446 Aufrufe

  1. Registriert seit
    17.11.2010
    Beiträge
    8

    Standard R 1150 GS Adventure ruckelt beim beschleunigen

    #1
    Hallo,

    ich habe ein Problem mit meiner GS. Seit längerer Zeit habe ich bemerkt, dass sie ab ca. 4000 Umdrehungen bis zum roten Bereich anfängt zu ruckeln und nicht mehr sauber hochbeschleunigt. Es kommt mir vor als ob sie dabei immer Aussetzer hätte. Die Kerzen sind neu, die Drosselklappen sind synchronisiert und den Luftfilter habe ich auch schon auf Sauberkeit überprüft. Könnte ihr euch vielleicht vorstellen was das sein könnte? Im Reparaturbuch finde ich auch nichts dazu und der Fehlerfehlerspeicher ist ebenfalls ohne Ergebnis ausgelesen.

  2. Registriert seit
    02.12.2004
    Beiträge
    481

    Standard Ruckeln

    #2
    Hallo GummiQ,
    schau mal nach ob dein Gaszug am unteren Ende nicht richtig in der Führung ist.So was ähnliches hatte ich auch mal.Grüsse Rain in may

  3. Registriert seit
    17.11.2010
    Beiträge
    8

    Standard

    #3
    Schönen Dank für den Tipp. Ich schau mal danach.

  4. 084ergolding Gast

    Standard

    #4
    Könnte ein Problem einer defekten Zündspule sein.
    Gruß Jan

  5. Registriert seit
    17.11.2010
    Beiträge
    8

    Standard

    #5
    Hallo,

    wenn eine Zündspule defekt wäre müßte sie ja auch im Standgas nicht richtig laufen,das macht sie ja.

  6. Registriert seit
    01.09.2007
    Beiträge
    6.279

    Standard

    #6
    Hallo,
    ich hatte das auch mal, ab dieser Drehzahl zog die unwillig hoch.
    Habe ich dann untersuchen lassen und es war die Hauptkerze, da war der Stecker nicht richtig in der Zündspule.
    Im Stand lief sie ganz normal.
    Die Nebenkerzen schalten sich bei der Drehzahl ab oder so.
    Der hatte nacheinander die Kerzenstecker abgezogen und das festgestellt.
    Gruß

  7. 084ergolding Gast

    Standard

    #7
    Zitat Zitat von GummiQ Beitrag anzeigen
    Hallo,

    wenn eine Zündspule defekt wäre müßte sie ja auch im Standgas nicht richtig laufen,das macht sie ja.
    Hast du eine mit Doppelzündung ? ("DZ") ?
    Dann springt sie an und läuft dank der Sekundärspule (DZ) problemlos bis ca. 3.500 / 4.000 rpm.

    Ist ein (erster) Verdacht meinerseits.

  8. Registriert seit
    17.11.2010
    Beiträge
    8

    Standard

    #8
    Ja ich habe eine mit Doppelzündung.

  9. Registriert seit
    17.11.2010
    Beiträge
    8

    Standard

    #9
    Danke für eure Tipps werde ich alles mal nach Prüfen.

  10. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #10
    Zitat Zitat von GummiQ Beitrag anzeigen
    wenn eine Zündspule defekt wäre müßte sie ja auch im Standgas nicht richtig laufen,das macht sie ja.
    Nicht unbedingt, wie ich selbst küzrlich lernen musste. Die Nebenkerze läuft bis ca. 4.700 U/min mit und "überspielt" den Defekt mitunter.

    Mein Problem gibt es hier zum Nachlesen... neuer Kerzenstecker bzw. Zündspule und alles ist gut.
    Unrunder Leerlauf, schlechte Gasannahme


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Nichtfassen der Kupplung beim Beschleunigen
    Von MucMan40 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 25.07.2010, 20:21
  2. Komische Sache beim beschleunigen???
    Von tenere-treiber im Forum R 850 GS und R 1100 GS
    Antworten: 26
    Letzter Beitrag: 30.05.2010, 17:31
  3. Verschlucken beim Beschleunigen
    Von Carsten_SFA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 20.07.2009, 17:04
  4. Motorruckeln beim Beschleunigen
    Von Michael100 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 01.07.2009, 12:51
  5. Probleme beim Beschleunigen aus der Kurve
    Von waschbaer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 23.06.2007, 12:14