Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 46

R1150GS ADV BJ2002 - Startprobleme

Erstellt von Oliver2Wheels, 25.09.2017, 14:32 Uhr · 45 Antworten · 4.101 Aufrufe

  1. Registriert seit
    06.04.2016
    Beiträge
    33

    Standard

    #11
    Evtl. dumme Frage: Die sitzt doch im Benzintank. Wie Überprüfe ich das ohne den Tank zu demontieren?

    _________
    Gruß Oliver

  2. Registriert seit
    10.07.2007
    Beiträge
    22.652

    Standard

    #12
    Tank demontieren ...

  3. Registriert seit
    06.04.2016
    Beiträge
    33

    Standard

    #13
    Ja, OK.

    Nur warum läuft die GS, wenn sie den mal gestartet wurde, beim nächsten Starten (nach kurzer Pause) dann Problemlos wieder an. Sollte es dann nicht logischerweise ein Totalausfall sein? Die Bezinpumpe weis ja nicht, ob das Motorrad jetzt eine 10Min. Pause hatte, oder seit 1Woche nur rumsteht. Oder zieht sich der Motor den Sprit irgendwie selber aus dem Tank?

    (und ja, es hört sich nicht nur so an, ich scheue tatsächlich den Arbeitsaufwand )
    _________
    Gruß Oliver

  4. Registriert seit
    25.12.2013
    Beiträge
    479

    Standard R1150GS ADV BJ2002 - Startprobleme

    #14
    Bevor du abbaust , nimm Einen Pappstreifen und tauch ihn in den Tank bis zum Boden. Vielleicht ist Wasser im Tank. Der Überlauf vom Tankstutzen geht zur Pumpe und von da nach außen. Tankdeckel öffnen und von unten rein pusten um zu kontrollieren ob die Luft oben rauskommt


    Grüß Hajo
    aus Franken

    Gesendet von iPhone mit Tapatalk

  5. Registriert seit
    03.10.2011
    Beiträge
    1.756

    Standard

    #15
    Also es hört sich so an als wenn deine Pumpe nicht mehr den Druckaufbau vor dem Starten macht- richtig ? Somit wird nur die Zündung eingeschaltet und du nuddelst so lange bis sie anspringt. Also elektrische Steuerung als Fehler - Zündschloss,Kabelsatz zum Zündschloss, rechte Lenkerschaltereinheit,Verkabelung/Stecker zur Kraftstoffpumpe (rechts unter der schwarzen Abdeckung prüfen). Unterdruck im Tank ?

  6. Registriert seit
    26.02.2011
    Beiträge
    8.384

    Standard

    #16
    Es könnte auch sein das der Anlasser einfach zu viel Strom zieht und der Funke einfach zu schwach ist .

    Bei den alten Japanern habe ich ein dickeres Massekabel verbaut oder auch die Kohlen vom Starter gewechselt , dann ging das wieder .

    Warum sollte das bei einer altersschwachen BMWuptisch anders sein ?

  7. Registriert seit
    14.03.2014
    Beiträge
    1.834

    Standard

    #17
    Und warum geht es dann nach kurzer standzeit problemlos und nach 30 Minuten nicht mehr?
    @hajo, Wasser wäre eine Erklärung, aber das müsste schon ne große Menge sein
    Ich wiederhole meine Frage : Wenn du am P Relais brückst, läuft dann die Pumpe mit normalem Geräusch sofort an? Wenn ja, lass die huddel mal einige Zeit stehen (bis dein Zeitraum vorbei ist wo sie wieder nicht will), brückst dann das Relais und startest mit laufender Pumpe. Und dann....? Grüße Volker

  8. Registriert seit
    03.10.2011
    Beiträge
    1.756

    Standard

    #18
    @ Truckie: weil der Benzindruck kurz nach den abstellen noch aufgebaut ist, aber nach 20-30 Minuten nicht mehr und dann muss die Pumpe erst wieder nuddeln bis beim starten der nötige Druck aufgebaut wird.

  9. Registriert seit
    14.03.2014
    Beiträge
    1.834

    Standard

    #19
    Das weiß ich auch. Ich bezog meine Frage auf den Anlasserstrom.....

  10. Registriert seit
    03.10.2011
    Beiträge
    1.756

    Standard

    #20
    Also was funktioniert :
    Kraftstoffpumpe - ja
    Anlasser - ja
    was funktioniert nicht :
    Elektrische Ansteuerung der Kraftstoffpumpe zum Druckaufbau beim einschalten der Zündung oder/und Killschalter.
    Dadurch schlechtes anspringen mit Überfettung Beim nuddeln gehen immer
    die Einspritzventile auf und pullern Benzin in die Drosselklappengehäuse. Die Benzinpumpe kommt immer noch nicht nach, Einspritzventile pullern weiter - der Kreislauf geht weiter bis die Benzinpumpe Oberhand gewinnt und endlich genug Druck zum feinen zersteuben liefert oder genug Benzin in den Einlassbereich gepullert ist,damit sich ein zündfähiges Gemisch bildet. Der Überhang an Kraftstoff erscheint dann als blaue Wolke.


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Ventildeckel blau R1150GS ADV mit DZ
    Von Scrat im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 08.06.2007, 11:06
  2. Fußrasten-Tieferlegung R1150GS / ADV
    Von AdventureQ im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 28.03.2007, 17:20
  3. Online Ersatzteile R1150GS ADV
    Von Sirus im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.01.2007, 20:04
  4. Problem Zuladung bei R1150GS ADV
    Von Mario_r1150gs_adv im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.06.2006, 11:31
  5. r1150gs adv heck
    Von bogser1 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 27.02.2005, 13:03