Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

R1150GS Motorenbetriebsstörung

Erstellt von GSeby, 28.03.2014, 15:39 Uhr · 16 Antworten · 1.907 Aufrufe

  1. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #11
    Zitat Zitat von GSeby Beitrag anzeigen
    Hallo globerocker,

    Die Kurbelwelle habe ich für diese kleinere Reparatur gar nicht befestigt.
    Habe das Servicehandbuch zur Hand genommen... Da die Lichtmaschine nix mit dem OT zu tun oder zu bewirken hat.
    Durch diese Erkenntnis habe ich nur den Poly-V Riemen und das Pulli entfernt. Keinen Anlasser oder der gleichen demontieren nur vorne am Motor Teile demontieren.
    Die Riemenscheibe entfernen ohne den Motor festzustellen (Spezialwerkeug) einfacher Kniff man nehme einen Schlagschrauber (Verlängerung mit Kreuzgelenk, dann geht das durch die Federgabel) und siehe da ohne Probleme. Durch dies konnte dies in dieser kurzen Zeit gemacht werden.

    Hallo GSeby,

    Dank Dir für die Info!

    Schlagschrauber, gute Idee, nur hab ich sowas nicht. Na mal schauen...

    Aber die Schraube für die Riemenscheibe ist schon mit normalem Rechtsgewinde, oder?

  2. Registriert seit
    15.08.2013
    Beiträge
    203

    Standard

    #12
    ja.
    wenn du auf der rechten Motorenseite den Plastikstöpsel aus dem Sichtfenster zum Zahnkranz des Schwungrades rauspopelst (Spaxschraube ist hilfreich), kannst du dort einen größeren Schlitzschrauberzieher zum kurzen Gegenhalten ansetzen oder du steckst halt von hinten eine Schraube durch die Arretierbohrungen.

  3. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #13
    Hallo DeMoriaan,

    auf die Idee bin ich ja noch gar nicht gekommen. Manchmal sieht man den Wald vor Bäumen eben nicht...

    Vielen Dank, damit kann ich was anfangen!

  4. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #14
    Hi
    Wenn Du den OT nach der Marke an der Schwungscheibe einstellst, kannst Du die Hallgeberplatte genausogut einfach "mittig" anschrauben (ernsthaft!!). 4V Hallschrankenplatte (Zündimpulsgeber) R11x0xx justieren
    gerd

  5. Registriert seit
    15.08.2013
    Beiträge
    203

    Standard

    #15
    Ist evtl. ein wenig falsch rüber gekommen, das Gegenhalten mit Schraubenzieher oder irgend einem Pin, taugt natürlich nur zum Kontern beim Lösen der Riemenscheibenmutter. Nicht für Fixieren im OT.


    Grüße

  6. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #16
    Zitat Zitat von DeMoriaan Beitrag anzeigen
    Ist evtl. ein wenig falsch rüber gekommen, das Gegenhalten mit Schraubenzieher oder irgend einem Pin, taugt natürlich nur zum Kontern beim Lösen der Riemenscheibenmutter. Nicht für Fixieren im OT.


    Grüße

    Guten Morgen,

    genauso hatte ich es verstanden. Nur zum Lösen der Scheibe, nicht zum fixieren. Paßt.
    Vielen Dank!


    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Wenn Du den OT nach der Marke an der Schwungscheibe einstellst, kannst Du die Hallgeberplatte genausogut einfach "mittig" anschrauben (ernsthaft!!). 4V Hallschrankenplatte (Zündimpulsgeber) R11x0xx justieren
    gerd

    Dank Dir Gerd, da habe ich schon fleißig gelesen und werde es natürlich zum Schrauben dazulegen. Ist ja alles wunderbar beschrieben!

    Ich werde berichten!

  7. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #17
    Hallo,

    wie versprochen, wenn auch schon eine Weile her...

    Habe den Hallgeber gewechselt.

    KW durchs ZündeinstellOTSuchLoch blockiert, überhaupt kein Thema.

    Meßeinrichtung nach Gerds Anleitung auf powerboxer.de gebaut.
    OT gesucht, mit Meßschieber. Ich weiß, nicht optimal, aber besser als mit nem Zollstock ;-)
    Hallgeber dann eingestellt, mehrfach wiederholt, geprüft, nochmal geprüft und nochmal geprüft.
    Dann Hallgeber festgeschraubt und die Prüfung nochmal mit langsam durchdrehendem Motor gemacht.

    Alles für "gut" befunden, alles zusammengebaut, Tank drauf.

    Maschiene sprang sofort an, läuft ruhig, auch bei hohen Drehzahlen über mehrere Minuten.

    Dann gestern erste Probefahrt, allerdings nur innerorts.

    Morgen werde ich mal 100km auf die BAB und Vollgas fahren.

    Wenn sie dann bei entsprechend hoher (Motor)Temperatur und dann gemessenem "normalem" Spritverbrauch auch noch läuft,
    werde ich am Samstag erneut einen 16/24 versuchen.
    Dem sollte dann aber nichts mehr im Wege stehen.


    Vielen Dank nochmals an alle "Helfer"!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Kaufberatung / Modellpflege R1150GS
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 28.06.2005, 19:22
  2. Original BMW Reparaturanleitung für R1150GS
    Von haschu6 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 17.05.2005, 21:44
  3. r1150gs adv heck
    Von bogser1 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 27.02.2005, 13:03
  4. Auspufftopf Remus Revolution für R1150GS/A
    Von CSBMWR1150GSA im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 24.02.2005, 08:17
  5. Tripmaster auf R1150GS?
    Von Joachim im Forum Reise
    Antworten: 2
    Letzter Beitrag: 13.03.2004, 21:27