Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

R1150GS springt erst nach 30 Minuten an

Erstellt von SveMo, 22.10.2010, 09:05 Uhr · 12 Antworten · 2.168 Aufrufe

  1. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #11
    Zitat Zitat von SveMo Beitrag anzeigen
    Hallo,

    meine Batterie ist im Eimer.
    (BOSCH 12V 19Ah 519013017 angeblich gerade 1 Jahr alt)
    globerocker hatte recht.
    Sie ist komplett trocken.

    Aber: am Freitag Abend sprang sie damit sogar an,
    sie hat gemessen auch 12,5 Volt.

    Ich würde sie jetzt gerne wieder auffüllen und laden, um festzustellen, ob es wirklich nur die Batterie war und nicht doch z.B. der Anlasser, der sie ggf. zerstört hat.

    Kann ich einfach destiliertes Wasser auffüllen?
    und: welche Batterie soll ich jetzt nehmen, es gibt hier sehr viele unterschiedliche Tips.

    Danke für Eure Mühe,

    Sven

    Hallo Sven,

    so war es bei mir zuletzt auch.
    Bin gefahren, am nächsten Tag sprang sie gar nicht mehr an.
    Batterie quasi komplett trocken.
    Dann mit aqua dest. gefüllt, geladen, gehofft, enttäuscht.
    Wahrscheinlich durch Tiefentladung (trotz gutem Ladegerät) nicht mehr zu retten.

    Blöd und für mich unerklärlich, warum die Batterie innerhalb von nicht mal 2.000km komplett trocken war...

    Ich hatte bei meiner immer "irgendeine" Batterie verwendet, weil auch die Varta war nicht der Weisheit letzter Schluß.

    Wie eine (sauteure) Hawker etc. funktioniert, kann ich Dir leider nicht sagen.

  2. Registriert seit
    26.04.2008
    Beiträge
    4.047

    Standard

    #12
    Servus,

    Batterieprobleme hatte ich auch ständig an meiner ehem. 1150er GSA, die originalen Exide Gel hatte ich 2x in 2 Jahren verschlissen, danach 1x Varta für ca. 9 Monate...dann im Ar... Ladegerät immer benutzt Ctek XS 3600,
    und zu guter letzt eine günstige Yuasa Blei/Säure vom Kawa-Händler um die Ecke für ca. 65 Euro und die hält seit mittlerweile 3 Jahren auch beim jetzigen Moppedbesitzer immer noch und funktioniert tatellos. Also nach meinen Erfahrungen konnte ich bis jetzt alle teuren Batterien in die Tonne treten, bei meiner vorherigen 100GS PD warens mal 4 Vartas in 5 Jahren, wenigstens immer auf Garantie getauscht.

  3. Registriert seit
    09.03.2009
    Beiträge
    801

    Standard

    #13
    Moinmoin,
    Batterien nehmen Dauerladerei übel. Auch die angeblich hochinteligenten kleinen Lader haben nach ein paar Wochen alles Wasser rausgeladen.
    Wenn die Akkus trocken sind hat sich´s halt.

    In anderen Fahrzeugen wie Wohnmobilen, Rettungsfahrzeugen etc, die nicht regelmässig gefahren werden, stecken auch sündhaft teure Lader mit allen möglichen klugen Ladekurven und Zyklen.
    Die Fahrzeuge werden im Stand, Garage, Halle / Campigplatz angeblich ganz doll intelligent dauergeladen.

    So ein prozessorgesteuerter Luxuslader kostet mal schnell über 1000€.
    Die können Dampf machen ... und auch angeblich so schön schonend laden.
    - Trotzdem gibts immer wieder die beschriebenen Ausfälle durch ausgetrockete Batterien.
    Die Ladekapazität der Akkus ist im Eimer, genau wie beim dauergeladenen Nicd Laptop-akku. Auch Limh Akkus sterben so frühzeitig.

    Das Problem gibts ja erst seit Jahrzehnten.

    Mein Tip, nie Dauerladen. Auch die angeblich dazu geigneten Intelligenten Lader, sind keine sichere Lösung. ( Ausnahmen bestätigen die Regel )

    Ich lade höchstens bei längerer Standzeit, von über 3-4 Wochen, selten schonend nach.
    Üblich ist 1/10 der Batteriekapazität = zul. Ladestrom in Amper.
    Aber ob das so richtig ist...
    Die Lichtmaschine knallt schließlich während der Fahrt schnell mal über 10 A und mehr in den Akku. Das scheinen die Dinger ja wohl auch zu mögen.

    Und daher gibts nur eins - so oft wie möglich selberladen - durch Fahren !

    Wie war das noch ? Freude am Laden !

    Matthias


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Q springt nach dem Winter nicht an
    Von Bogsermark im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 38
    Letzter Beitrag: 27.03.2012, 19:59
  2. 5 Minuten Pause und sie springt nicht mehr an ?!
    Von fisherking_tom im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.04.2010, 12:11
  3. R1150GS springt nicht an
    Von reisi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 19.08.2009, 16:52
  4. Nach 15 KM erst drei Balken Temp.
    Von bims im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 23.01.2009, 14:43
  5. Sportauspuff nach dem Einfahren erst ???
    Von Patient71 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 24.12.2008, 15:36