Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 41

R1150GSA/ 2002: höchst unangenehm aufgefallene Dinge

Erstellt von Simpel, 07.03.2011, 10:14 Uhr · 40 Antworten · 6.270 Aufrufe

  1. Registriert seit
    28.10.2010
    Beiträge
    96

    Standard

    #21
    Zitat Zitat von GS Runner Beitrag anzeigen
    Morgen Walter !

    Kannst du von mir haben ,ich hab noch welche ! Ich schick dir eine PN.

    Gruß GS Runner
    Hallo Armin,

    wir hatten ja schon mal das Vergnügen (ich hatte Deine Sturzbügel gekauft, Du erinnerst Dich!)

    Bitte sende mir doch auch eine PN zum Thema Kugelgelagerter Schalthebel, vielen Dank.

    Gruß
    Andreas

  2. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #22
    Hi Andreas !!

    Du hast Post !

    Gruß Armin

  3. Registriert seit
    27.07.2007
    Beiträge
    412

    Frage

    #23
    Zitat Zitat von GS Runner Beitrag anzeigen
    Morgen Walter !

    Kannst du von mir haben ,ich hab noch welche ! Ich schick dir eine PN.

    Gruß GS Runner
    Hi Armin. Würde mich auch interessieren

  4. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard starthilfe

    #24
    Hatte bei meiner GSA 02 ähnliche Probleme bezüglich starten. Hab bei ebay die schon erwähnte Hawker für 120 eu bestellt und jetzt funktioniert es einwandfrei; sowohl starten als auch ABS Initialisierung. Seit dem nie mehr Probleme.
    Gruss stampie

  5. Registriert seit
    24.10.2009
    Beiträge
    161

    Frage

    #25
    Hi Armin
    Würde mich auch interessieren
    Grüße Manfred

  6. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #26
    Hallo Manfred

    Hast eine PN.

  7. Registriert seit
    17.01.2010
    Beiträge
    524

    Standard

    #27
    Zitat Zitat von GS Runner Beitrag anzeigen
    Hi Andreas !!

    Du hast Post !

    Gruß Armin
    Hallo Armin,
    bin jetzt neugierig, schickst Du mir auch eine PN ?

    Gruß
    Uli

  8. Registriert seit
    14.06.2010
    Beiträge
    115

    Standard Schalthebel

    #28
    Hallo
    Könnte mich jemand über den Schalthebel aufglären,könnt ich auch gebrauchen .

    Armin hat welche ?

    Gruß Chris

  9. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #29
    Zitat Zitat von chris 439 Beitrag anzeigen
    Hallo
    Könnte mich jemand über den Schalthebel aufglären,könnt ich auch gebrauchen .

    Armin hat welche ?

    Gruß Chris
    Hallo Chris,

    der Schalthebel ist in zwei Kunststofflager gelagert, welche Spiel haben. Da die Schaltung der GS sowieso schon sehr hakelig ist, fördert dieses nicht gerade das "leise" Schalten.
    "GS-Runner", dessen Name Armin ist, bietet einen Umbausatz mit Anleitung an. Es werden vier kleine Kugellager anstelle des Gleitlagers eingesetzt. Kleine Sache - große Wirkung.
    Den Rest solltest du bitte mit Armin klären - PN!

    Gruß
    Peter

  10. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard Wichtig Information zu 2.

    #30
    Servus,

    zu 2. habe ich einen wichtigen Tipp. Zuerst einmal, der Griff zur Hawker Batterie ist genau das richtige, habe ich auch schon gemacht. Aber oftmals kaschiert dies die eigentliche Ursache - die bis heute leider die Freundlichen nicht sofort erkennen - nämlich dass der Starter zu viel Strom zieht!

    Leider wurden (Anfangs?) bei der R 1150 GSA die Magneten im Starter(elektromotor), welcher von Valeo gefertigt wird, geklebt. Ein bisserl ein Witz für ein Motorrad mit dem man angeblich vom Stand um die Welt fahren kann. Es kommt gerade mit zunehmenden Alter leider vor, dass der Kleber seine Kraft verliert und die Magneten sich lockern. Dadurch entsteht eine Phasenverschiebung im Starter(elektromotor) die zu einer ungleich höheren Stromaufnahme führt.

    Dies führt wiederum dazu, dass beim Starten die Spannung einbricht und somit das ABS wie ein Christbaum in Italien blinkt. Ob der Starter von diesem Defekt betroffen ist, kann man aber durch Messen der Stromaufnahme des Starters während des Startvorgangs bei kaltem Motor gut herausfinden. Liegt diese Stromaufnahme deutlich über der Vorgabe von BMW, ist es sehr wahrscheinlich, dass dieser Defekt vorliegt.

    Richtig perfide wird die Sache, wenn man am Motorrad (Modell vor 2003) eine nachgerüstete Doppelzündung (z.B. von Wüdo) hat, die nochmals die Stromaufnahme beim Starten erhöht. Da kann es dann mit frisch aufgeladeren original BMW Batterie passieren, dass die Kiste unter 0 Grad nicht anspringt.

    Daher mein Tipp Hawker PC 680 auf jeden Fall und einmal beim Freundlichen im Kaltzustand die Stromaufnahme des Starters prüfen lassenn (das müsste mit einem Beitrag in der Kaffeekasse zu organisieren sein). Liegt die wie bei mir beim fast dreifachen Wert der Herstellervorgabe muss man diesen leider reparieren (oder austauschen). Austauschen hat den Vorteil, dass laut Auskunft von BMW, die Konstruktion des Starters geändert wurde und diesen (meiner Ansicht nach Konstruktions-) Fehler nicht mehr aufweisen.

    Liebe Grüße,

    Jakob


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Lenkerarmatur links: Tausch Bj 2002 (7polig) gg. Bj 2002 (6polig)
    Von Blaui im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 11.05.2011, 20:52
  2. Antworten: 1
    Letzter Beitrag: 09.05.2011, 09:00
  3. Komplett geschockt & höchst amüsiert! ;)
    Von femto im Forum Neu hier?
    Antworten: 15
    Letzter Beitrag: 28.02.2010, 19:11
  4. Aller guten Dinge sind 3
    Von SPW 70 im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 15.11.2005, 22:49