Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 34

Radschrauben lose

Erstellt von GS-Benny, 22.06.2015, 23:35 Uhr · 33 Antworten · 4.825 Aufrufe

  1. Registriert seit
    22.01.2012
    Beiträge
    890

    Standard Radschrauben lose

    #1
    Wodurch konnen sich alle 4 Radschrauben während der Fahrt lösen, wenn ich böse Absicht ausschließe?

    Allzeit gute Fahrt, mit festen Radschrauben !!!
    Benny

  2. Registriert seit
    10.07.2007
    Beiträge
    19.772

    Standard

    #2
    Schrauben und Auflageflächen stark geölt oder gefettet.
    ... Oder rostig (und damit schwergängig)
    Falsches Drehmoment.

  3. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #3
    Ich würde auch sagen: Gewinde stärkt eingeölt und nicht korrekt angezogen.
    oder Voodoo der EX.
    Ansonsten alle 4 gleichzeitig kaum vorstellbar!

    Erzähl mal mehr.

    Gruss
    Rainer

  4. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #4
    Hi
    Es wären die ersten geölten Gewinde die sich öffnen wenn sie korrekt angezogen waren. Selbst wenn sie in Öl gebadet aber mit den vorgesehenen Drehmoment festgezogen sind, reissen sie eher ab als dass sie sich lösen. Nur die benachbarte Bremse mag übermässigen Ölgebrauch nicht.
    Ich bekenne: Nach einem Radwechsel hab' ich mal die Schrauben angezogen und wollte sie danach festziehen, habe das aber vergessen. Irgendwann war das Fahrgefühl komisch, die Erinnerung schlagartig präsent und die Schrauben natürlich locker.
    gerd

  5. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #5
    Möglich wäre, auf der Nabe verkantet!? Wobei, eigentlich zieht sich das Rad schon da hin wo es hin muss!
    Ich tippe auch auf: die waren nicht fest!

  6. Registriert seit
    22.01.2012
    Beiträge
    890

    Standard

    #6
    Hallo,
    Radschrauben trocken, kein Öl oder Fett.
    Letzter Radwechsel für neuen Reifen, Okt.2014 - 8Tkm.
    Ich kann mir einfach nicht vorstellen, das nach so langer Zeit, und so vielen Km.
    sich 4Radschrauben auf einmal lösen können.
    Allzeit gute Fahrt, bis jez ist et imme noch jot jejangen !!!
    Benny

  7. Registriert seit
    15.02.2011
    Beiträge
    121

    Standard

    #7
    Hab mal die Bolzen mit Kupferpaste eingeschmiert, irgendwann haben sich alle gelöst.

  8. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #8
    Hatte ich bei meiner alten GS auch mal, beim Reifenwechsel festgestellt, das die Schrauben nicht richtig fest waren.
    Von lose noch ein Stückchen entfernt aber sie waren alle gleichmässig nicht fest.

  9. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #9
    Zitat Zitat von GS-Benny Beitrag anzeigen
    Hallo,
    Radschrauben trocken, kein Öl oder Fett.
    Letzter Radwechsel für neuen Reifen, Okt.2014 - 8Tkm.
    Ich kann mir einfach nicht vorstellen, das nach so langer Zeit, und so vielen Km.
    sich 4Radschrauben auf einmal lösen können.
    Allzeit gute Fahrt, bis jez ist et imme noch jot jejangen !!!
    Benny
    Benny, wie lose waren sie denn jetzt? Wie hast Du es bemerkt? Hat noch jemand Zugriff auf Deine? Steht sie draußen?
    Gruß
    Rainer

  10. Registriert seit
    22.01.2012
    Beiträge
    890

    Standard

    #10
    Bergab Gas zurück genommen, dann war ein leichtes flattern am Lenker.
    Erster Gedanke schei.. du hast einen Plattfuß, angehalten Q auf Seitenstäder gestellt, Reifen geprüft, alles O.K.
    Dann bin ich weiter gefahren, aber das Lenkerflattern wurde immer stärker, angehalten Q auf Mittelständer gestellt
    und das lose Hinterrad bemerkt. Schrauben wieder fest gezogen, dann ging es weiter.
    Allzeit gute Fahrt, ohne Schrecken !!!
    Benny


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. GS-Neuling mit Problemen (Tankanzeige/loses Teil)
    Von Mambi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 29.07.2009, 14:14
  2. Spiegelscheiben lose im Gehäuse
    Von 9-er im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 16.05.2008, 13:39
  3. Ventil an Gabelklemmfast lose..
    Von Blubber im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 15
    Letzter Beitrag: 12.05.2008, 19:46
  4. Hauptständer lose ????????????
    Von IamI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.10.2007, 18:13
  5. Anlasser defekt (Magnete lose?)
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 10.04.2007, 19:56