Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33

Rauchwolke beim Kaltstart

Erstellt von AMGaida, 10.09.2012, 08:51 Uhr · 32 Antworten · 7.710 Aufrufe

  1. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #11
    Zitat Zitat von Machtien Beitrag anzeigen
    Hab' das auch, allerdings nur ganz selten, bei momentaner Laufleistung von 242.000 vielleicht 3 Mal im Jahr. Dabei ist es auch egal, ob der Motor warm oder kalt ist. Denke, das hängt mit einer zufällig ungünstigen Ventilstellung beim Ausmachen zusammen.

    Gruß, Machtien
    Dann müsste dieses "Feature" bei stehenden Reihen-4-Zylindern viel ausgeprägter sein. Dort stehen eher Einlassventile offen als beim Boxer, zudem muss das Öl nicht nur durch Kapilarwirkung durch die Ventilschaftdichtungen dringen sondern kann mit der Schwerkraft arbeiten.

    Eher würde ich einen Zusammenhang aufgrund der Druckverhältnise bei großen Einzelhubräume sehen.
    Eine "profunde Erklärung" ist auch das wiederum nicht, sondern lediglich eine "Vermutung die sich auf technisches Halbwissen der Motorenbaukunde" stützt.
    Somit darf weiter gerätselt werden!

  2. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #12
    Bin nun überhaupt kein Techniker, stelle mir die Ventile bei so einem Reihenvierzylinder aber irgendwie weiter oben vor als beim Boxer und Öl läuft ja meistens nach unten. Dass beim Boxer und gerade bei der GS, die ja recht schräg auf dem Seitenständer steht, bei zufällig offener Ventilstellung mal was daneben läuft, finde ich vorstellbar. Der Umstand, dass das sehr selten vorkommt, spricht auch für ein 'Zufallsprodukt'. Ist auch laufleistungsunabhängig, die fast noch neuwertige GS (80.000) der Frau macht das auch.

    Gruß, Machtien

  3. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #13
    Hi Dough,

    das bei meiner Q (82.000km) ne Motorrevision ansteht, wage ich zu bezweifeln. Leistung ist gut, über Gestank hat sich keiner beschwert und auf den letzten 3.700 km (Norge-Urlaub) ca 350ml Öl verbraucht.
    Da MUSS mir dann wohl doch der Andreas in den Auspuff gepinkelt haben - nur um diesen Fred zu starten....

  4. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #14
    Zitat Zitat von Finn Beitrag anzeigen
    Da MUSS mir dann wohl doch der Andreas in den Auspuff gepinkelt haben - nur um diesen Fred zu starten....
    So sieht es wohl aus... aber deine GS ist wahrlich nicht die einzige, bei der mir das aufgefallen ist und ich pinkel nicht in jedes Mopped.

  5. Registriert seit
    30.09.2010
    Beiträge
    1.378

    Standard

    #15
    hab ich auch hin und wieder...mopped hat 70000km drauf...habs vor kurzem bei meinem kollegen beobachtet...gleiches mopped...ein jahr älter mit 30000km

  6. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard Dieses Phänomen

    #16
    hat jeder Boxer Motor ! Hatte ich bisweilen an meinem 911er und an allen Boxern gelegentlich mal. Allerdings fast nur wenn sie auf dem Seitenständer stand.

    Ist in der Tat darauf zurückzuführen dass die Ventlie zufällig offen standen und dann anfang schlicht Öl verbrennt.
    Ein stehender Vierzylinder wird das nicht machen.

  7. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #17
    @Di@k
    Jetzt will ich aber sehen, wie du 'nen 911er auf den Seitenständer bekommst

    Gruß
    Martin

  8. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard Ja nee is klaar..

    #18
    Zitat Zitat von lemmi+Q Beitrag anzeigen
    @Di@k
    Jetzt will ich aber sehen, wie du 'nen 911er auf den Seitenständer bekommst

    Gruß
    Martin
    Hhihi, natürlich der 911 nur im normalen Stand auf dem Garagenplatz oder sonstwo.
    Das haben auch die BoxsterS gemacht die ich hatte...
    Mit Boxer meinte ich die Moppetts die ich so gefahren habe. Haben alle mehr oder weniger oft geräuchert.

    Bei den Autos war es fast wie ne Nebelwurfanlage... Alle hatte ich als Neufahrzeuge bzw mit sehr geringen Laufleistungen gekauft und bei meinem ersten Boxster hatte ich mich auch sehr erschrocken.
    Anruf bei Porsche sofort. Werkstattmeister sagte is normal und erläuterte. Da fiel mir dann ein dass die Q das auch macht und zwar fast immer nur links ausm Rohr nach Seitenständerparken.

    Bei den alten 2V Qühen war das sogar sehr oft bei Seitenständerparken..

  9. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #19
    Also meine 1150er mit knapp 80TKM macht auch ganz sporadisch und selten nach dem Start mal "blau".
    Und meine steht immer auf drei Rädern, daher fällt bei mir die Seitenständertheorie aus.

    Ich tippe auch eher auf Zufall oder dann doch nicht mehr so tolle Kolbenringe oder Ventilschaftdichtungen.

    Aber solange der blaue Qualm kein ständiger Begleiter ist, denke ich noch nicht eine Motor-GR.

  10. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard Fazit

    #20
    ist

    Boxertypisch, evtl verstäkrt durch Kolbenringposition (Spalte zufällig übereinander), Ventilstellung oder Verschleiß.

    Bei neueren Motoren (so bis 80 Tausend) kein Problem, danach sollte man so alle 10 Tausend mal den Ölverbrauch checken..


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Q qualm beim Kaltstart?
    Von Runner.FXR im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 23.11.2011, 20:44
  2. Uhr reset bei Kaltstart
    Von Iannelli im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 19.01.2010, 10:52
  3. Kaltstart
    Von AndreasXT600 im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 10.09.2008, 16:45
  4. Kaltstart
    Von PD06 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 19.04.2008, 22:41
  5. Quietschgeräsuche beim Kaltstart
    Von wmadam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 04.08.2006, 21:01