Seite 27 von 27 ErsteErste ... 17252627
Ergebnis 261 bis 269 von 269

Reaktivierung eine GS 1150 nach 10 Jahren Standzeit

Erstellt von Appollin, 05.01.2018, 21:13 Uhr · 268 Antworten · 33.006 Aufrufe

  1. Registriert seit
    26.02.2011
    Beiträge
    8.286

    Standard

    Zitat Zitat von Andi1150 Beitrag anzeigen
    Ich oute mich hiermit auch gerne als Tanküberzieher. Hatte ich schon lange Jahre bei meiner Triumph so gefahren und bin vom Bagster-Konzept überzeugt...

    Anhang 245078

    Ist wie Schonbezüge von Omma und ruiniert den Lack über die Jahre ...selbst gesehen.

  2. Registriert seit
    05.01.2018
    Beiträge
    60

    Standard

    Hallo zusammen,


    Will mich mal wieder melden.
    Am Freitag war TÜV Termin. Alles iO ohne Mängel den Stempel bekommen.
    Bei dem schönen Wetter gleich mal getankt und ein bischen gefahren. Hat sich echt gut angefühlt.
    Einige Kleinigkeiten merkt man halt erst im Fahrbetrieb.
    Tankanzeige macht kein Mucks, Schalthebel ist etwas schwergängig und muss wieder in die Ausgangsposition zurückgeholt werden.
    Nach dem Abstellen tropt Sprit aus dem Entlüftungsschlauch. Vorsichtshalber mal eine Schüssel untergestellt.
    Heute morgen wollte ich eigentlich eine Runde fahren aber leider war in der Schüssel ein halber Liter Sprit und es tropft noch immer.
    Also Tankstutzen abgebaut und Schläuche abgezogen. Wird leider nicht besser. Tank abgelassen, waren ja nur 20l.
    Tank runter und Tankgeber ausgebaut. Siehe da, die mitbestellten Schläuche sind ein wenig zu groß. Trotz Schelle dichtet es nicht richtig
    ab. Lässt sich leicht beheben.
    Problematischer wir die Tankanzeige. Hab mal die Widerstände am Poti gemessen. Leider habe ich keinen Messwert also keinen Durchgang.Was für einen Widerstand hat der Poti?
    Bei der Instandsetzung habe ich die komplett verrostete Platte Glasperlgestrahlt. Vermutlich hat sich dabei der Poti vollends aufgelöst. Hat schon mal einer sowas instangesetzt?
    Die Reserveleuchte hat, als ich zum tanken gefahren bin, funktioniert.
    Nachdem ich die Pumpeneinheit angesteckt und die Zündung eingeschaltet habe, leuchtet die Reservelampe in keiner Stellung des Schwimmers. Wenn wenigstens Reserve angezeigt würde könnte ich damit leben.
    Vielleicht hat ja einer eine gute Idee.

    Um wenigstens etwas positives heute mitzunehmen habe ich dann noch die kurzfristig erworbene Remus Auspuffanlage mit Y-Rohr montiert. Das hat wenigsten halbwegs gut geklappt.

    Eine entspannte Woche euch allen

    Hans

    img_1162.jpgimg_1161-1-.jpgimg_1172.jpg

  3. Registriert seit
    14.03.2014
    Beiträge
    1.812

    Standard

    Hans kuck mal hier. Ich glaube da wirst du fündig.

    Ist von einem Herrn Prinz sehr schön beschrieben.

    http://fprinz.org/motorrad/technik/t....php?css=motor

    Grüße Volker

  4. Registriert seit
    09.04.2008
    Beiträge
    3.834

    Standard

    hallo hans,

    1. schalthebel hängt.
    sowohl beide kugelpfannen, als auch die plastiklagerung des hebels fetten. noch besser: umbau der lagerung auf permaglide oder auf kugellager.

    2. tankstandsgeber:
    den widerstandsdraht vom poti hast du vermutl. weggestrahlt.
    diese wicklungen per widerstandsdraht so zu ersetzen, so daß zw. 0 u. 70-80 ohm anliegen und der schleifer sauber drüber läuft, ist sicher fleißarbeit.

    3. reserveleuchte:
    das gelbe kabel hat in der leerstellung einen eigenen kontakt am poti.
    zw. masse (dem gehäuse) und gelbem kabel wird in leerstellung vom potischleifer durchgang hergestellt.
    kann man messen.
    falls auch dieser kontakt wegerodiert worden ist, könnte ich mir vorstellen, daß man dies rekonstruieren könnte.

    notfalls eben neuen/gebrauchten geber einbaun.

    grüße vom elfer-schwob

  5. Registriert seit
    05.01.2018
    Beiträge
    60

    Standard

    Hallo,

    der Schalthebel war kein Problem. Alles auseinandergebaut, gereinigt und gefettet, läuft.
    Am Tankgeber hab ich auch noch mal probiert.
    Hab mal am Stecker einen Poti provisorisch angesteckt. An der Anzeige tut sich nichts. Habe leider keinen Schaltplan und möchte nicht das FID abschiessen. Es sind 4 Kontakte im Stecker Plus und Minus für die Pumpe, auf dem Minus ist noch ein Draht vom Tankgeber angeschlossen. Noch 2 Kontakte zum Tankgeber. Wenn Tank leer habe ich von einem Potikontakt zum Minus vollen Durchgang.
    Habe dann alles zusammengebaut und Reservelampe leuchtet. Zündung an und den Tank befüllt.
    Lampe ging erst nicht aus, habe Motor gestartet, Lampe ging dann irgenddwann aus. Zum Test nochmal Sprit abgeschnorchelt Lampe geht an. Sprit wieder rein. Hab dann nochmals gestartet, ausgemacht wieder Zündung an. War dann irgendwann wieder aus. Haupsache es funktioniert. Warscheinlich ist da eine gewisse Dämpfung in der Elektronik hinterlegt.
    Wenn mal irgendwann ein Tankgeber auftaucht baue ich das nochmal aus.
    Der Remus macht soundmäßig schon ordentlich was her.
    Freu mich jetzt auf die erste längere Probefahrt

    Grüße aus Stuttgart
    Hans

  6. Registriert seit
    15.10.2010
    Beiträge
    878

    Standard

    Zitat Zitat von Appollin Beitrag anzeigen
    Hallo,

    (...) War dann irgendwann wieder aus. Haupsache es funktioniert. (...)
    Freu mich jetzt auf die erste längere Probefahrt

    Grüße aus Stuttgart
    Hans
    Viel Spaß bei der Probefahrt! Und nimm die Kamera mit!

    Einfach mal nach 300 Kilometern tanken. Ungefähr 6 Liter/100 km wird sie brauchen; mehr nur, wen Du sehr heizt...
    Pass auf: In den Tank gehen zwar 24 Liter rein, nutzbar sind aber nur gut 21.
    Gute Fahrt!

  7. Registriert seit
    09.04.2008
    Beiträge
    3.834

    Standard

    yep!
    reserve an/aus ist gedämpft und setzt zeitverzögert um.
    alles gut!
    vl. spaß!
    heut ist wieder feinstaubalarm in stgt.
    bietet sich für eine zügige trotzrunde förmlich an...

  8. Registriert seit
    05.01.2018
    Beiträge
    60

    Standard

    Für den Feinstaub hab ich noch ne Corvette

  9. Registriert seit
    31.12.2015
    Beiträge
    331

    Standard

    Die Tankanzeige / Reserve ist "gedämpft", damit verhindert es das flackern der Lampe bei halbvollem Tank in den Kurven. Um Daten zum Messen zu haben, schau (ich hoffe mit freundlicher Genehmigung durch Gerd) hier:
    https://www.powerboxer.de/armaturen-...4v1-fid-testen

    VG Thomas


 
Seite 27 von 27 ErsteErste ... 17252627

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 09.06.2016, 20:26
  2. Der GS-Wechsel nach 20 Jahren ....
    Von isarauen im Forum Neu hier?
    Antworten: 50
    Letzter Beitrag: 23.05.2016, 11:53
  3. Neues Gewand nach 10 Jahren...
    Von bibi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 10.04.2015, 05:48
  4. Zeigt eure/eine GS 1150 OFFROAD!
    Von mac1-2-3 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 31
    Letzter Beitrag: 13.10.2012, 09:56
  5. Suche Sturzbügel für eine Gs 1150
    Von Arne85 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 30.03.2010, 21:43