Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Rechter Zylinder läuft nicht richtig

Erstellt von Ermels, 30.12.2015, 00:06 Uhr · 15 Antworten · 1.706 Aufrufe

  1. Registriert seit
    31.10.2015
    Beiträge
    8

    Standard Rechter Zylinder läuft nicht richtig

    #1
    Hallo zusammen,


    da ist mir doch was Dummes passiert wofür man sich selbst in den Allerwertesten treten möchte:


    Als ich meine schönen neuen Sturzbügel angebaut hatte, wollte ich die GS wieder starten.

    Doch sie schüttelte sich nur und ging beim Gaswegnehmen direkt wieder aus.

    Beim Gas halten lief sie wie auf nur einem Zylinder.

    Nach einigen wiederholten Startversuchen gab ich dann auf und ging auf Fehlersuche.


    Da hatte ich mir doch das rechte Zündkabel zwischen Sturzbügel und Vorderradschwinge eingeklemmt.

    Habe dann wieder demontiert und neu angebaut aber durch meine Anlasserorgelei war das Zündkabel komplett durchgebrannt.

    Also neues Zündkabel besorgt – Aber keine Besserung. Der rechte Zylinder läuft nicht richtig.
    Beim Anlassen wird der rechte Krümmer zwar warm, aber nicht so heiß wie der Linke.


    Beide Kerzen funken, ich habe die Kerzen von links nach rechts getauscht, ich habe die Zündkabel von links nach rechts getauscht, aber immer läuft nur der Linke ordentlich.
    Beide Einspritzdüsen hatte ich auch schon ausgebaut – beide sprühen optisch gleich.


    So jetzt bin ich mit meinem Latein am Ende. Ich hoffe nicht, dass ich mir die Elektronik zerschossen habe.

    Ich hoffe ihr könnt mir hier mit Ideen helfen, ansonsten werde ich sie wohl zur Werkstatt bringen müssen – 'freu mich auf eure Antworten.



    Viele Grüße,

    Frank



    PS: Der Gaszug sitzt korrekt :-)

  2. Registriert seit
    26.02.2011
    Beiträge
    7.113

    Standard

    #2
    Gaszug RECHTS an der Einspritzung kontrollieren bzw wieder zurückschupsen und sie läuft wieder , wetten ?

  3. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #3
    Zitat Zitat von Nolimit Beitrag anzeigen
    Gaszug RECHTS an der Einspritzung kontrollieren bzw wieder zurückschupsen und sie läuft wieder , wetten ?
    und dann hier
    kleines "ups" großes Problem (Strichliste)
    eintragen
    Grüssle
    Andi

  4. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #4
    Genau ... Da ist der Bowdenzug aus der Verstellhülse gerutscht.

  5. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #5
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Genau ... Da ist der Bowdenzug aus der Verstellhülse gerutscht.

    Hätte ich jetzt spontan auch ausgerufen ...aber da er gaaaaanz unten geschrieben hat : PS: Der Gaszug sitzt korrekt :-)..... sollte es wohl doch was anderes sein.

  6. Registriert seit
    25.04.2014
    Beiträge
    480

    Standard

    #6
    ja, hört sich eigentlich stark nach dem Seilzug an. Wenn Funke und Sprit vorhanden sind, bleibt eigentlich nur noch Luft.

    was passiert denn, wenn du per Hand nur die rechte Seilscheibe leicht aufdrehst? Reagiert der Motor dann irgendwie?

  7. Registriert seit
    31.10.2015
    Beiträge
    8

    Standard

    #7
    Servus und Danke für die Antworten.
    Ich hatte natürlich hier schon einiges gelesen bevor ich mein Problem hier reingeschrieben hab.
    Den Gaszug habe ich dann eben zum siebenundzwanzigsten Mal gecheckt .
    Die Kompression habe ich geprüft -> auch i.O.
    Die Sache mit der Luft kann ich nicht prüfen - wie gesagt - wenn ich gas wegnehme geht sie direkt aus.
    Wenn ich Gas halte, läuft sie unruhig, rüttelnt mit etlichen Fehlzündungen - hört sich nicht gesund an.
    Naja, vielleicht gibts ja noch eine Lösung.
    Gruß, Frank

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #8
    Tausch mal die Einspritzdüsen untereinander und schau ob der Fehler wandert.

  9. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #9
    was sagt denn die synchro?
    auch wenn ein zylinder nicht zündet müsste die etwa passen.

  10. Registriert seit
    21.07.2015
    Beiträge
    70

    Standard

    #10
    Sind die Gummistöpsel am Unterdruckanschluß noch dran und heile?
    Guck auch hier:

    4V1 Synchronisieren 3: praktisches Vorgehen R11x0


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Rechter Zylinder läuft nicht richtig
    Von Mikobert1964 im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 08.03.2011, 06:18
  2. rechter Zylinder zündet nicht
    Von corbu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 06.04.2010, 17:53
  3. Die Q läuft nicht richtig.
    Von Glabaje im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.03.2009, 21:22
  4. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18
  5. Antworten: 2
    Letzter Beitrag: 04.04.2005, 10:48