Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Rechter Zylinder läuft nicht richtig

Erstellt von Ermels, 30.12.2015, 00:06 Uhr · 15 Antworten · 1.707 Aufrufe

  1. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #11
    Zündspule. Der Kurzschluß wird ihr nicht gefallen haben. Kreuztest mit re/li vertauschten Zündkabeln sollte Gewißheit bringen.
    Ich gehe mal vom Einzelzünder aus...

    Schöne Grüße,
    Doppio

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #12
    ob ich nun einen Kurzschluß an der Zündkerze mittels Funkenüberschlag produziere obder das Kabel direkt kurz schließe sollte egal sein.

  3. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #13
    Zitat Zitat von Frosch'n Beitrag anzeigen
    ob ich nun einen Kurzschluß an der Zündkerze mittels Funkenüberschlag produziere obder das Kabel direkt kurz schließe sollte egal sein.
    Bis auf den wohlmöglich deutlich höheren Kurzschlußstrom, der die Spulenwindungen schädigen kann...

  4. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #14
    Zitat Zitat von Doppio Beitrag anzeigen
    Bis auf den wohlmöglich deutlich höheren Kurzschlußstrom, der die Spulenwindungen schädigen kann...
    das sollte sich bei einer doppelfunkenspule aber auf beide seiten auswirken ...

  5. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #15
    Zitat Zitat von -Larsi- Beitrag anzeigen
    das sollte sich bei einer doppelfunkenspule aber auf beide seiten auswirken ...
    Das Argument lasse ich gelten, Larsi.

  6. Registriert seit
    31.10.2015
    Beiträge
    8

    Standard

    #16
    Hi Forum,
    das mit den Zündkabeln hatte ich doch schon probiert (ganz oben) ;-)

    Soooo , sie läuft wieder ,nachdem ich im "BMW-Bike-Forum" gestöbert hatte.

    Siehe hier: Motronic (Inbetriebnahme der Motronic nach Batterieausfall ? BMW-Bike-Forum

    Die Motronic hatte sich wohl verschluckt beim Einklemmen des Zündkabels.

    Das mit dem: - Zündung ein - Gas geben - Gas weg - (2x) hab ich gemacht -> kein Erfolg :-(

    Dann hab ich die Batterie abgeklemmt - und dann das Selbe nochmal - und ... sie läuft .

    Danke nochmal für eure Hilfe.
    Bis später und ein gutes 2016.
    Frank


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Rechter Zylinder läuft nicht richtig
    Von Mikobert1964 im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 08.03.2011, 06:18
  2. rechter Zylinder zündet nicht
    Von corbu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 06.04.2010, 17:53
  3. Die Q läuft nicht richtig.
    Von Glabaje im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.03.2009, 21:22
  4. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18
  5. Antworten: 2
    Letzter Beitrag: 04.04.2005, 10:48