Ergebnis 1 bis 9 von 9

Rennkuh rennt nicht mehr ruhig :(

Erstellt von Gerd49, 02.02.2016, 22:21 Uhr · 8 Antworten · 1.363 Aufrufe

  1. Registriert seit
    29.07.2014
    Beiträge
    25

    Standard Rennkuh rennt nicht mehr ruhig :(

    #1
    moinen in dieser Runde

    ich habe folgendes Problem und hoffe ihr könnt mir weiter helfen. Mein "Dicke" klappert. In Schlangenlinie fahrend "rubbelt" das gesamte Möpi. Ich hab sie auf den Haupständer gestellt, den 1 Gang eingelegt und es gab grauenhaftes Knacken am oberen Kreuzgelenk/Getriebe. Meine Frage, wie kann ich prüfen, ob nun das Kreuzgelenk vom Kardan defekt ist oder ob es am Getriebe liegt ................

    Lg Gerd

  2. Registriert seit
    29.07.2014
    Beiträge
    25

    Unglücklich Rennkuh rennt nicht mehr ruhig

    #2
    moinen in dieser Runde

    ich habe folgendes Problem und hoffe ihr könnt mir weiter helfen. Mein "Dicke" klappert. In Schlangenlinie fahrend "rubbelt" das gesamte Möpi. Ich hab sie auf den Haupständer gestellt, den 1 Gang eingelegt und es gab grauenhaftes Knacken am oberen Kreuzgelenk/Getriebe. Meine Frage, wie kann ich prüfen, ob nun das Kreuzgelenk vom Kardan defekt ist oder ob es am Getriebe liegt ................

    Lg Gerd

  3. Registriert seit
    26.03.2009
    Beiträge
    477

    Standard

    #3
    Da musste nix prüfen, sondern das Ding entweder zu BMW bringen, oder selber hinten den EA abbauen und am besten die Schwinge auch noch. Dann siehste das Malheur. Ein paar Hundert Euro solltest du in den nächsten Tagen dann bereithalten um die neue Welle beim Händler auszulösen. Das Getriebe ist meist unbeschädigt, und die Verzahnung der Ausgangswelle hoffentlich auch...
    Defekt an dieser Stelle sind häufig und du findest einige Beiträge dazu im Forum. Fotos sicher auch

    Beim Neueinbau bitte die Welle ausrichten, damit es weniger Belastungen gibt und das Federbein immer schön auf höherer Zuladungen einstellen, damit der Knickwinkel nicht zu gross wird !

  4. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #4
    hallo gerd,
    ganz einfach: von hinten nach vorne...

    zum check per auge muß wohl oder übel demontiert werden.
    und da kommt vor dem getriebeausbau zum glück die k-welle samt kreuzgelenken zum vorschein.
    und deinen symptomen nach (klappern) würde ich eher auf letzteres tippen.
    defekte getriebelager mahlen oder rumpeln oder pfeifen eher, als daß sie klappern. außer, du hast wirklich schon einen erheblichen materialverlust.
    mach als erstes mal nen getriebeölwechsel! wenn ohne befund, liegt kreuzgelenk nahe.

    und das ist in 2 std. repariert.

    toitoitoi,

    grüße vom elfer-schwob

  5. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #5
    Mal ganz blöd nachgefragt:

    Hast du die Q schon vorher mal auf dem Ständer laufen lassen?
    Da kommen bei meiner im Standgas auch klapprige Geräusche, da der Motor ohne Last nicht perfekt rund läuft. So wird bei jeder Zündung das Rad beschleunigt und zwischen den Zündungen minimal gebremst. Und das klappert nicht wenig ...
    Da muss man erkennen können, ob das normal ist oder eben nicht mehr.

    Da du beschreibst, die Vibrationen treten beim Fahren von Schlangenlinien auf, muss ich erst mal an einen ordentlichen Sägezahn an den Reifen denken.

  6. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #6
    Doppelt ...

  7. X-Moderator
    Registriert seit
    17.01.2013
    Beiträge
    3.469

    Standard

    #7
    Hab die beiden Freds zusammengeführt und deswegen doppelt sich ein bisschen was

  8. Registriert seit
    29.07.2014
    Beiträge
    25

    Standard

    #8
    danke elfer-schwob, ich werde deinen weg mal so abarbeiten und schauen was dabei raus kommt

  9. Registriert seit
    29.07.2014
    Beiträge
    25

    Standard

    #9
    Hallo Larsi, die Reifen sind Neuwertig. Daran kann es nicht liegen denn sie macht es nur auf Gas. Wenn ich sie mit gezogener Kupplung hin und her bewege hat sie es nicht


 

Ähnliche Themen

  1. HP2 springt nicht mehr an ...
    Von HP Karle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 82
    Letzter Beitrag: 11.03.2007, 20:21
  2. bin nicht mehr ganz so neu...
    Von highgate im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 08.08.2006, 06:45
  3. 160 Km und 2 mal beim Haendler weil sie nicht mehr anspringt
    Von Claude im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 07.03.2006, 09:27
  4. Antworten: 10
    Letzter Beitrag: 02.05.2005, 19:58
  5. Sonntags spät?ich nicht mehr!
    Von Peter im Forum Treffen
    Antworten: 5
    Letzter Beitrag: 02.05.2005, 12:26