Ergebnis 1 bis 4 von 4

Reservelampe defekt?

Erstellt von JoeGS, 04.08.2010, 22:13 Uhr · 3 Antworten · 708 Aufrufe

  1. Registriert seit
    26.07.2010
    Beiträge
    57

    Standard Reservelampe defekt?

    #1
    Ich habe das Problem das die Reservelampe bei meiner Q nicht leuchtet.
    Auch wenn im Tank keine 2 Liter mehr sind.

    Das FID zeigt aber richtig an. Wenn der Tank voll ist sind alle Striche da.
    Und wenn der Tank fast leer ist ist auch kein Strich mehr da.

    Kann das Leuchtmittel im Cockpit gewechselt werden?
    Und wo wird die Spannung für das Leuchtmittel angeschaltet ( Kontakt am Tankgeber / aus dem FID ).

    Aus meiner Reparaturanleitung kann ich da nichts finden.
    Gibt die original BMW-Anleitung da mehr her?
    Und wenn ja, wo kann ich die bekommen?

    Gruß
    Jörg

  2. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #2
    Hast du mal auf der Seite von Gerd (PowerBoxer) geschaut nach der Belegung vom Tankgeber

  3. Registriert seit
    19.03.2007
    Beiträge
    83

    Standard

    #3
    Klar ist da ein Birnchen drin . Falls Du die gleiche Repanl. hast wie ich (Original BMW), findest Du die Lösung in Kapitel 62 ab Seite 303 .

    - Auf Seite 305 sind die technischen Daten der Birnen (12V / 1,7 W) und
    - auf Seite 306 ist der Ausbau erklärt

    Falls Du die Anleitung brauchst, schick mir ne PN, dann schicke ich Dir die Seite als PDF.

    Bevor Du allen möglichen Blödsinn probierst, sieh erst mal nach, ob die Birne durch ist. Ansonsten geh auf Fehlersuche...

    Gruß tim

  4. Registriert seit
    26.07.2010
    Beiträge
    57

    Standard

    #4
    Zitat Zitat von derkleine Beitrag anzeigen
    Hast du mal auf der Seite von Gerd (PowerBoxer) geschaut nach der Belegung vom Tankgeber

    Hallo derkleine,

    ja ich hatte schon auf der Seite PowerBoxer geschaut. Aber leider unter den Falschen Begriffen. Denn unter Tank ( für den Geber ) ; Instrumente oder Elektrik ( für die Leuchte im Cockpit ) habe ich nichts gefunden.
    Aber unter Instrumente im Thema "4V FID testen" ist die Steckerbelegung beschrieben.
    Wenn ich nun aber eine Drahtbrücke in Richtung Reserveleuchte zwischen Pin1 und Pin4 anlege fließt Strom ( kleiner Funke ist sichtbar ) aber die Res.Leuchte rührt sich nicht.

    Aber ich werde keine weiteren Brücken in dem Bordnetz schalten ohne genau zu wissen was ich da mache!

    Dafür sind die E-Teile an der Q zu teuer. Wenn da was abraucht weil ich voreilig dumm teste drehe ich durch.
    Da bleibt die Res.Leuchte lieber dunkel.

    Wie gesagt das FID lüppt und der Tageskilometerzähler sagt mir auch was schon vollbracht wurde.

    Gruß
    Jörg


 

Ähnliche Themen

  1. Reservelampe geht nicht aus.
    Von coldskorpion im Forum R 850 GS und R 1100 GS
    Antworten: 11
    Letzter Beitrag: 19.04.2012, 07:20
  2. Reservelampe geht nicht bei 1100GS
    Von cxeddie im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 30.07.2011, 10:50
  3. Fid Tankanzeige aus--Reservelampe an--vollgetankt
    Von steini im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 20.06.2011, 12:37
  4. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18
  5. Benzin-Reservelampe brennt immer
    Von Dombl im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 06.08.2008, 07:42