Ergebnis 1 bis 10 von 10

Risse im Getriebegehäuse

Erstellt von Timon, 09.07.2010, 14:27 Uhr · 9 Antworten · 1.584 Aufrufe

  1. Timon Gast

    Standard Risse im Getriebegehäuse

    #1
    Hallo!
    Ich besitze seit reichlich einem Jahr eine R 1150 GS, die ich mit 16300 Km gekauft habe und bin nun bei 34000 Km. Bisher gab es keine Probleme. Ich fahre gerne Feldwege und Schotterpisten aber kein schweres Gelände, keine Sprünge etc.. Letzte Woche habe ich beim Putzen festgestellt das an der linken Fußraste die beiden unteren Befestigungspunkte der Halteplatte am Getriebegehäuse abgerissen sind. Die befinden sich in unmittelbarer Nachbarschaft der Schwingenbefestigung. Beim Händler gab es dazu lange Gesichter und Kommentare wie "haben Wir noch nie gesehen". Die Diagnose lautet Getriebewechsel oder Umbau meines gut funktionierenden Getriebes in ein neues Gehäuse - beides sehr kostenintensiv.
    Ähnliche Probleme gab es wohl bei der R 1100 GS. Man konnte eine Getriebeverstärkung im Zubehör kaufen. Ich habe nichts dergleichen bei einer 1150 gehört.
    Wäre da nicht die Schwingenlagerung in der Nähe könnte man es mit Schweißen probieren - doch das ist mir zu heikel.
    Ich würde mich über Ähnliche erfahrungen oder Lösungsvorschläge freuen.
    Mfg Timon
    PS: Ich würde noch Bilder einfügen wenn mir jemand sagt wie man das hier macht.

  2. Registriert seit
    26.10.2007
    Beiträge
    365

    Standard

    #2
    Zitat Zitat von Timon Beitrag anzeigen
    PS: Ich würde noch Bilder einfügen wenn mir jemand sagt wie man das hier macht.
    Moin.
    Wenigstens für dieses Problem kenne ich die Lösung: Du mußt noch 9 Beiträge schreiben! Fotos kannst Du erst einstellen, wenn Du mindestens 10 Beiträge gepostet hast.

    Für Dein eigentliches Problem hab ich leider keinen Tip.

  3. Registriert seit
    20.12.2009
    Beiträge
    17

    Standard

    #3
    Zitat Zitat von Timon Beitrag anzeigen
    Hallo!
    Ich besitze seit reichlich einem Jahr eine R 1150 GS, die ich mit 16300 Km gekauft habe und bin nun bei 34000 Km. Bisher gab es keine Probleme. Ich fahre gerne Feldwege und Schotterpisten aber kein schweres Gelände, keine Sprünge etc.. Letzte Woche habe ich beim Putzen festgestellt das an der linken Fußraste die beiden unteren Befestigungspunkte der Halteplatte am Getriebegehäuse abgerissen sind. Die befinden sich in unmittelbarer Nachbarschaft der Schwingenbefestigung. Beim Händler gab es dazu lange Gesichter und Kommentare wie "haben Wir noch nie gesehen". Die Diagnose lautet Getriebewechsel oder Umbau meines gut funktionierenden Getriebes in ein neues Gehäuse - beides sehr kostenintensiv.
    Ähnliche Probleme gab es wohl bei der R 1100 GS. Man konnte eine Getriebeverstärkung im Zubehör kaufen. Ich habe nichts dergleichen bei einer 1150 gehört.
    Wäre da nicht die Schwingenlagerung in der Nähe könnte man es mit Schweißen probieren - doch das ist mir zu heikel.
    Ich würde mich über Ähnliche erfahrungen oder Lösungsvorschläge freuen.
    Mfg Timon
    PS: Ich würde noch Bilder einfügen wenn mir jemand sagt wie man das hier macht.
    Hallo Timon,
    das Problem ist wirklich kein Standartfehler bei der 1150 GS. Kenne 8 Maschinen des Typs mit insgesmt 250.000km (aus unserem Club), die auch härter bewegt werden, aber ein derartiger Schaden ist noch nie aufgetreten.
    Würde das Getriebe nicht reparieren. Der Aufwand ist einfach zu groß und die Kosten sind durch die benötigte Zeit und die hohen Stundenlöhne zu hoch.
    Ich könnte Dir mit einem GS-Getriebe in silber ( 1. Gang normal, 6. Gang lang) mit 40.000km ohne Benzinflecken aushelfen. Habe im Rahmen meines Supermoto-Umbaus das Getriebe von Rößner gegen ein Sportgetriebe mit kurzem 6. Gang tauschen lassen.
    Wollte das Teil als Reserve liegen lassen, würde es Dir aber für 290€ incl. Versand überlassen. Dann hast Du Deine Mofa für weniger als 400€ wieder flott.
    Melde Dich einfach bei Interesse.
    freundliche Boxergrüße
    Jens

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Ist die GS mal auf die Seite/ Fussraste gefallen? Das könnte einen derartigen, ansonsten aber eher unbekannten Fehler erklären.

    Zitat Zitat von jujatijo Beitrag anzeigen
    ... würde es Dir aber für 290€ incl. Versand überlassen. ...
    Das ist ein mehr als fairer Preis für ein intaktes Getriebe. Da gibt's eigentlich nix mehr zu überlegen.

  5. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #5
    Der Fehler ist bei den 1150ern eher unbekannt, deine Q ist wahrscheinlich wirklich mal gefallen.

    Bei den 1100ern war ein anderes Getriebe mit einer anderen Heckrahmenaufnahme verbaut und für die gab es einen Verstärkungssatz. Der ist aber bei den 1150ern nicht nötig.

  6. Registriert seit
    20.12.2009
    Beiträge
    17

    Standard

    #6
    Hallo Mario,
    wenn ich die RICHTIGE Mail-Adresse von Dir habe, kann ich auch die Bilder vom Getriebe schicken..........ohne, dass sie zurückkommen!!
    Gruß
    Jens

  7. Timon Gast

    Standard Getriebe

    #7
    Hallo!
    Tut mir leid , wahrscheinlich ist mein Postfach wieder voll. Ich behebe das in den nächsten Minuten, bin aber erst morgen wieder online.
    Mfg Mario

  8. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard So hier ein paar Bilder

    #8
    hier sind Bilder von Timons Getriebe, ich stelle sie mal für Ihn ein.

    dsc05545.jpg

    dsc05547.jpg

    dsc05548.jpg

  9. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard und noch ein paar!

    #9
    dsc05550.jpg

    dsc05551.jpg

    dsc05552.jpg

    Der Versuch das Getriebe zu schweißen, wäre eine interessant Aufgabe.
    Aber man wir das eine oder andere mechanisch nachbearbeiten müssen.
    Leider geben die Bilder nicht viel her, ich müsste das Getriebe direkt anschauen!

    Gruß

  10. Registriert seit
    12.06.2009
    Beiträge
    520

    Standard

    #10
    Moin Moin!
    Herzliches Beileid zu deiner kaputten Q!
    Eine Alternative zu schweißen währe kleben!
    Bei uns auf der Arbeit verkleben wir auch unterschiedliche Metalle miteinander.
    Ist hoch fest wie geschweißt. Weiß aber nicht ob man das irgend wo
    Im Netz oder für Privat irgend wo bekommen kann
    Ist so was wie 2 Komponentenkleber.
    Hab da was gefunden, Guckst du hier
    http://www.louis.de/_20cf1db92bbb9e4...artnr=10004890
    oder hier
    http://www.louis.de/_20cf1db92bbb9e4...artnr=10004237

    Gruß Frank


 

Ähnliche Themen

  1. Risse im Reifen
    Von Lisbeth im Forum Reifen
    Antworten: 62
    Letzter Beitrag: 30.10.2014, 09:22
  2. ERLEDIGT Getriebegehäuse r1150 od. defektes Getriebe
    Von pius im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 26.01.2012, 21:00
  3. GETRIEBEGEHÄUSE
    Von ArmerIrrer im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 25.06.2010, 21:33
  4. CTA - Risse auf der Lauffläche
    Von pdgs12 im Forum Reifen
    Antworten: 20
    Letzter Beitrag: 15.04.2010, 22:01
  5. Riss im Getriebegehäuse R100GS
    Von apollon im Forum 2 Ventiler
    Antworten: 18
    Letzter Beitrag: 21.07.2009, 19:11