Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

"rubbelnde Vibrationen" an 1150GS brauch mal Hilfe

Erstellt von Bogserfan_1, 27.05.2015, 20:07 Uhr · 17 Antworten · 1.793 Aufrufe

  1. Registriert seit
    11.12.2014
    Beiträge
    226

    Standard "rubbelnde Vibrationen" an 1150GS brauch mal Hilfe

    #1
    Hallo zusammen, meine Q Bj. 12/2003, ca. 45000Km macht mir sorgen. Habe mir die Q vom Händler aus 1. Hand gekauft. Die Q macht seit Anfang an verschiedene Probleme welche auch schon zum großen Teil auf Garantie erledigt wurden. Die Q hat seit dem ich Sie habe (gerade mal 2000Km gefahren) schon 2x neue Hauptspulen bekommen (wegen schlechtem Motorlauf und schwarzen Qualm nach dem Starten). Anlasser wurde erneuert usw..... Ebenso, wurde der Endantrieb abgedichtet, da unter der Manschette alles Ölfeucht war. Seit diesem Werkstattaufenthalt, habe ich nun Vibrationen bei Fahren (bei ner Kette würde ich auf eine festes Kettenglied tippen) da die Vibrationen in einem gewissen Takt zu spüren sind. Die Vibrationen sind in jeden Gang und bei jeder Geschwindigkeit spürbar. Sobald ich die Kupplung ziehe, sind die Vibrationen weg. So nun bin ich mal gespannt auf eure Tipps. Will in ein paar Wochen eine größere Tour fahren und habe so ein schlechtes Gefühl dabei. Danke und Gruß Bogserfan

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2
    Zitat Zitat von Bogserfan_1 Beitrag anzeigen
    ... Ebenso, wurde der Endantrieb abgedichtet, da unter der Manschette alles Ölfeucht war. Seit diesem Werkstattaufenthalt, habe ich nun Vibrationen bei Fahren ...
    könnte eine falsch zusammengesteckte kardanwelle sein.
    http://powerboxer.de/theorie-technik/419-kardan-theorie

  3. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #3
    Nachdem die Vibrationen weg sind, wenn Du die Kupplung ziehst, wie Du sagst, können sie nicht vom Getriebe oder Endantrieb kommen und damit eigentlich auch nicht von der letzten Reparatur. Das müssen Vibrationen sein, die vom Motor kommen.

    Gruß,
    maxquer

  4. Registriert seit
    11.12.2014
    Beiträge
    226

    Standard

    #4
    Hallo und schon mal Danke für die ersten Tipps. Wie gesagt, sobald ich die Kupplung ziehe, sind die Vibration auch nicht mehr da. Seit dem ich die Vibrationen habe, meine ich auch das die Schaltung schwergängiger geht als vorher (Egal ob Hoch oder Runterschalten). Kann das ganze ggf. von der Kupplung kommen? Danke und Gruß Bogserfan

  5. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #5
    na unter Last spürt man die Kardanwellenugleichförmigkeit wahrscheinlich überhaupt erst, weil dann die Lastspitzen stärker sind oder?
    Ich würde aus dem Konsens dass das HAG offen, war Larsis Theorie stützen.
    Von der Kupplung kann ich mir keinen Zusammenhang herstellen-

  6. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #6
    Ich bin der Meinung, dass es dem Getriebe relativ egal ist, ob es vom Motor oder HAG angetrieben wird. Sind die Vibrationen bei entsprechenden Geschwindigkeiten weg, wenn die Kupplung gezogen wird, kommen sie meiner Meinung nach nicht vom Getriebe oder HAG, sondern vom Motor.
    Wobei Ferndiagnosen immer schwer sind!

    Gruß,
    maxquer

  7. Registriert seit
    14.04.2012
    Beiträge
    25

    Standard

    #7
    Hi Leute,
    wenn der Fehler nach der letzten Reparatur auftrat, würde ich auch auf die Welle tippen, denn dieser Bereich mußte auch zwangläufig teilweise demontiert werden. Oder der neue Fehler tritt zufällig zeitgleich mit Anschluss der letzten Schrauberei auf - was ist wahrscheinlicher ?

    Grüße Gido

  8. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #8
    Haste keinen Berg in der Nähe, wo du mit dem Motorrad mal ohne laufenden Motor runterrollen kannst? Im Leerlauf. Ohne Kupplung.

  9. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #9
    Was wahrscheinlich ist, ist relativ uninteressant. Interessanter wäre, was die Vibrationen wirklich verursacht. Wenn ich zum Beispiel bis 100km/h beschleunige und die Vibrationen sind nach dem ich die Kupplung ziehe weg, kann es meiner Mienung nach nicht der Antriebsstrang sein. Die Unwuchten, die die Vibrationen auslösen, wären ja im Antriebsstrang immer noch vorhanden und der wird weiterhin durch das Hinterrad angetrieben.

    Gruß,
    maxquer

  10. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #10
    das sich bei der Rep die Sync verstellt hat (wurde) ?

    sonst läuft sie sauber, nicht das nur der Gaszug rechts nicht in der Hülse sitzt...

    ist zwar auch nicht wirklich logisch...
    genauso wie Endantriebsfehler, der weg ist beim Ziehen der Kupplung


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. R1200GS Triple Black Blinker und Ersatzbirnen - brauch mal Hilfe
    Von Boxer-Tom im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.05.2013, 14:47
  2. Ich brauch mal Hilfe!
    Von Horny-Joe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 02.09.2012, 18:41
  3. Notfall. Brauche mal Hilfe aus dem Forum.
    Von GSMän im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 22.05.2012, 07:52
  4. brauch mal hilfe - Ventildeckel lackieren
    Von Langerr im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 07.05.2012, 20:30
  5. Brauche mal Hilfe wegen Tankrucksack
    Von Rumborak im Forum Zubehör
    Antworten: 4
    Letzter Beitrag: 15.05.2007, 09:24