Ergebnis 1 bis 9 von 9

Seitenständer-Killschalter

Erstellt von Machtien, 19.08.2016, 23:50 Uhr · 8 Antworten · 566 Aufrufe

  1. Registriert seit
    06.10.2010
    Beiträge
    934

    Frage Seitenständer-Killschalter

    #1
    Moin, moin,

    bin etwas in Not, denn gerade auf der Urlaubstour, ausgerechnet Freitagnacht spinnt der Killschalter des Seitenständers und ich kann immer nur 2 Meter fahren, dann geht's aus. Prokelt man etwas am Kabel des Killschalters rum, geht's wieder für einen Moment, bis es dann wieder von neuem beginnt.

    Hat jemand eine Idee, ob und vielleicht auch wie man den Stecker überbrücken kann, damit ich wenigstens über das Wochenende komme?

    Danke schon mal und hoffnungsvolle Grüße vom Machtien

  2. Registriert seit
    04.11.2012
    Beiträge
    5.920

    Standard

    #2
    Hm, je nach Möglichkeit vor Ort, würde ich das Kabel hübsch weit öffnen und mit einander verbinden (löten/Lüsterklemme, dann aber beide Drähte ganz durchführen). Oder an einer geeigneten Stelle beide Kabel abisolieren und mit Tape fest aneineander binden. Vielleicht vorher Rödeldraht o.ä..

    Jedenfalls lässt sich das daheim wieder gut reparieren. Und der Schalter muß vielleicht nur mal ordentlich gereinigt werden.

  3. Registriert seit
    06.10.2010
    Beiträge
    934

    Standard

    #3
    Ja, ich muss mir das morgen mal im Hellen ansehen, vielleicht ist alles voll Schmiere.
    Sind das denn nur zwei Drähte da drin, die man einfach bloß zusammentüdern muss?

  4. Registriert seit
    09.04.2008
    Beiträge
    2.378

    Standard

    #4
    hi machtien,
    irgendwas ist immer!
    mist nur, wenns unterwex passiert!
    aber wenn du den verdächtigen schon identifiziert hast, ists ja nur nochn klacks.
    2 adern ja. definitiv.
    entweder läufts bei beide kabel verbunden (mein nächtlicher tipp, analog dem niederrheiner)
    oder kabel getrennt.
    trial & error mit chance 50:50.

    beide kabel zunächst nicht durchtrennen, sondern nur die isolierungen ringsum aufschneiden und auseinanderschieben, so daß die litzen sichtbar sind. stück kabel drumwickeln.
    wenns läuft, klebeband drum und nicht vergessen, den ausgeleierten seitenständer einzuklappen!

    sollte es nicht laufen, warns die falschen 50%. dann beide kabel abzwicken.

    gute reise wünscht der
    elfer-schwob

  5. Registriert seit
    17.04.2004
    Beiträge
    11.559

    Standard

    #5
    Hi
    Stecker auseinander, alle (3!) PINs verbinden (Alufolie), Stecker zusammen und gut is'
    gerd

  6. Registriert seit
    06.10.2010
    Beiträge
    934

    Standard

    #6
    Erstmal danke für die Antworten!
    ...leider ist es nicht der Seitenständer, sondern ein Wackelkontakt im Zündschloss.....und nun???
    Ist das Kabel, das von links kommend ins Zündschloss geht und von der Kupplungsleitung ständig nach innen gedrückt wird.
    Hat jemand eine Idee, wie man da Abhilfe schaffen kann?
    Muss das Zündschloss ausgetauscht werden oder kann man die Kabel vielleicht auch erneuern?
    ...und das auch noch im Urlaub und am Wochenende...!!!

    Gruß, Machtien

  7. Registriert seit
    05.11.2013
    Beiträge
    157

    Standard

    #7
    Hallo Machtien,

    wenn du Glück hast ist das Kabel nicht direkt am Zündschloss sondern an der ersten Kabelbinderbefestigung Richtung Tank gebrochen.
    Einfach mal testen ob sich beim Bewegen des Kabels an der Knickstelle was tut. Falls ja die Ummantelung vorsichtig öffnen und hoffen das eine gebrochene Ader zum vorschein kommt.

    Wenn es das nicht ist und das Kabel direkt am Zündschloss gebrochen sein sollte (Wackeltest) müsstest du das Zündschloss überbrücken. Besser wäre natürlich ein neues Kabel, was ja wegen Urlaub und Wochenende nicht möglich ist.

    Also am besten erst mal durch bewegen des Kabels direkt am Schloss und an den Knickstellen testen ob sich was tut und berichten...

  8. Registriert seit
    06.10.2010
    Beiträge
    934

    Standard

    #8
    Danke für die schnelle Antwort!

    Habe schon einen neuen Beitrag gestartet, weil es ja hier um den Seitenständer ging.
    Der Bruch ist natürlich direkt am Zündschloss.

    Wir ziehen mal um zum Zündschlossbeitrag!

  9. Registriert seit
    17.04.2004
    Beiträge
    11.559

    Standard

    #9
    Hi
    Das Elektrikteil des ZündLenkschlosses gibt es einzeln.
    4V1 Zündlenkschloss defekt - Wackelkontakt
    gerd


 

Ähnliche Themen

  1. Seitenständer
    Von gladdi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 08.03.2010, 23:54
  2. Fehlkonstruktion Seitenständer?
    Von FJXX im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 03.07.2006, 00:51
  3. Seitenständer!
    Von hase im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 02.05.2006, 05:57
  4. Seitenständer!
    Von Peter im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 5
    Letzter Beitrag: 10.03.2006, 09:37
  5. seitenständer
    Von reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 04.02.2005, 09:16