Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 33

Seltsamer Fehler... ? Zündung..

Erstellt von el-Presidente, 03.09.2015, 14:40 Uhr · 32 Antworten · 2.464 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #21
    Dichtgummi ne halbe Stunde in die Sonne hängen - wenn keine Sonne dann mit Industrieföhn (ein Haarföhn tut es auch ) erwärmen

    Die Dichtung quilt bei Benzinkontakt auf und wird größer - passt dann nicht genau in die Dichtfuge
    Wenn er trocken ist mit Säurefreiem Fett benetzen das er gleiten kann
    in Dichtfuge einlegen und die Pumpenplatte auflegen --- die soll sauber sitzen und nicht irgendwo durch den Gummi einseitig angehoben werden
    dann die Schrauben eindrehen bis sie an der Pumpenplatte anliegen (von Hand)
    dann über Kreuz anziehen .... Handwarm reicht --- die Gewinde können ausreißen wenn zu fest ... es ist Sinnvoll die Gewinde mit Fett vorzbehandeln damit man das mal wieder auseinander bekommt und die Schrauben nicht im Gewinde festgammeln.

  2. Registriert seit
    19.05.2015
    Beiträge
    18

    Standard

    #22
    Gummi war trocken, aber ich werde es nochmal auseinander nehmen heute und föhnen und fetten.
    Hatte zwischendurch noch die Idee zur Not mit diesem roten Dichtmittel nachzuhelfen, womit man auch die Motordeckel gerne mal abdichtet.

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #23
    schlechte Idee .... diese Dichtsysteme sind so genau gefertigt das man mit nem zus. Dichtmittel dann Probleme bekommt ... hoffentlich bekommst du den Kleister wieder runter ... mit Benzin .... wolltest ja eh trocknen ...

    .

    .

    .
    wie man sehen kann passt er ohne zu Knittern oder Spannung zu haben.

  4. Registriert seit
    19.05.2015
    Beiträge
    18

    Standard

    #24
    ne ich habe es ja noch gar nicht draufgemacht.

    und wenn, dann würde ich normal zumachen und dann aussenrum in die ritzen das zeusch schmieren.

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #25
    Pumpenplatte in dem Bereich wo der O-Ring sitzt säubern ....

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #26
    vllt. haste ja Mist gebaut beim durchziehen der beiden Schläuche ....die sind im Org. Zustand echt kurz ... hab meine durch längere ersetzt ... macht die Montage geschmeidiger...
    es sind nur 2 Schläuche ... hab das Bild ein wenig verwackelt.


  7. Registriert seit
    19.05.2015
    Beiträge
    18

    Standard

    #27
    ne die habe ich schon richtig gelegt. ist zwar scheisse, aber hat geklappt

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #28
    na ja ... anscheinend ja nicht richtig ... wenn man dabei den O-Ring verschiebt oder er nicht richtig in der Ringnut gelegen ist.

  9. Registriert seit
    19.05.2015
    Beiträge
    18

    Standard

    #29
    jo werde das heute nochmal genau anschauen

    Danke für die Bilder !!

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #30
    es ist übrigens egal wierum man die Schläuche anschließt ... landen beide am rechten Bremsgeber zum Entlüften .. sie sollten nicht verdreht sein, da sich sonst der Tankgeber verhaken kann ..


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Hilfe - Seltsame Lache unterm Motorrad!
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 31
    Letzter Beitrag: 17.02.2007, 10:39
  2. Seltsames tickern
    Von bigagsl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 20.10.2006, 18:14
  3. Gibt es bekannte Fehler im BMW Navi II ?
    Von Bernd im Forum Navigation
    Antworten: 3
    Letzter Beitrag: 27.05.2006, 11:56
  4. Ladegerät über Steckdose: Zündung?
    Von uli321 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 16.03.2006, 18:07
  5. Wie lange darf man die Zündung anlassen?
    Von Anonymous im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 02.02.2005, 14:30